<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="//ogp.me/ns/fb#" xmlns:addthis="//www.addthis.com/help/api-spec" 
xmlns:fb="//www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="//ogp.me/ns/fb#" xmlns:addthis="//www.addthis.com/help/api-spec" 
xmlns:fb="//www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="//ogp.me/ns/fb#" xmlns:addthis="//www.addthis.com/help/api-spec" xmlns:fb="//www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="https://www.burkesbackyard.com.au/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://www.burkesbackyard.com.au/wp-content/themes/twentythirteen/js/html5.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Arvo:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<!-- <link href='https://www.burkesbackyard.com.au/wp-content/themes/twentythirteen/fonts/stylesheet.css' rel='stylesheet' type='text/css'> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/4db100693471ecb0bbce2894dfca36ff/1505724599index.css" media="all"/>
<link href='//fonts.googleapis.com/css?family=Rokkitt:400,700' rel='stylesheet' type='text/css'>
<!-- <link href='https://www.burkesbackyard.com.au/wp-content/themes/twentythirteen/style.css' rel='stylesheet' type='text/css'> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/d15c4e1241b98440adfd2f0342d5747e/1505724599index.css" media="all"/>
<link rel="icon" type="image/png" href="//www.burkesbackyard.com.au/wp-content/uploads/2014/07/Default-Popular-Post_Icon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Don’s Expert Answers: Care of frangipani seedling - Burke&#039;s Backyard</title>
<link rel="canonical" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-care-of-frangipani-seedling/" />
<!-- / Yoast SEO plugin. -->
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burke&#039;s Backyard &raquo; Feed" href="https://www.burkesbackyard.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burke&#039;s Backyard &raquo; Comments Feed" href="https://www.burkesbackyard.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Burke&#039;s Backyard &raquo; iCal Feed" href="https://www.burkesbackyard.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Burke&#039;s Backyard &raquo; Don’s Expert Answers: Care of frangipani seedling Comments Feed" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-care-of-frangipani-seedling/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.burkesbackyard.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='front-css-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stylish_popular_posts_style-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/stylish-popular-posts/css/style.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tubepress-theme-0-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/tubepress_pro_4_1_11/web/themes/legacy-default/css/tubepress.css?ver=4.1.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smooth_slider_headcss-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/smooth-slider/css/skins/default/style.css?ver=2.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/f8ca5362701ef9eb7b2b7ba84a968ac7/1505724599index.css" media="all"/>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>
.crp_related a {
width: 150px;
height: 150px;
text-decoration: none;
}
.crp_related img {
max-width: 150px;
margin: auto;
}
.crp_related .crp_title {
width: 150px;
}
</style>
<!-- <link rel='stylesheet' id='woocommerce-layout-css'  href='//www.burkesbackyard.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/c30b8a253c5bb17e476d0a455b243bd4/1505724599index.css" media="all"/>
<!-- <link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.burkesbackyard.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.8' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/a627408736e453699f25cc02b9e91123/1505724599index.css" media="only screen and (max-width: 768px)"/>
<!-- <link rel='stylesheet' id='woocommerce-general-css'  href='//www.burkesbackyard.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/7eb754c777653a03ef4743f5764c4cc3/1505724599index.css" media="all"/>
<link rel='stylesheet' id='wpb_wps_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C100%2C400&#038;ver=4.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wpb_wps_owl_carousel-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/wpb-woocommerce-product-slider/assets/css/owl.carousel.css?ver=1.0' type='text/css' media='' /> -->
<!-- <link rel='stylesheet' id='wpb_wps_main_style-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/wpb-woocommerce-product-slider/assets/css/main.css?ver=1.0' type='text/css' media='' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/261396a943d4bc4de04164583d81e801/1505724599index.css" media="all"/>
<style id='wpb_wps_main_style-inline-css' type='text/css'>
.grid figcaption a, div.grid_no_animation figcaption a.button { background: #8fac17!important; }.grid figcaption a:hover, div.grid_no_animation figcaption a.button:hover { background: #8fac17!important; }.wpb_slider_area .owl-theme .owl-controls .owl-page span { background: #8BCFC2; }.wpb_slider_area .owl-theme .owl-controls .owl-page.active span, .wpb_slider_area .owl-theme .owl-controls.clickable .owl-page:hover span { background: #16A085; }.wpb_slider_area .owl-theme .owl-controls .owl-buttons > div { background: #cccccc; }.wpb_slider_area .owl-theme .owl-controls.clickable .owl-buttons > div:hover { background: #8fac17; }div.grid_no_animation figcaption .pro_price_area .amount { color: #8fac17; }
</style>
<!-- <link rel='stylesheet' id='magnific-popup-au-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='youtube-channel-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.5.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/e40d11456fd85e03e3087032e30cf763/1505724599index.css" media="all"/>
<!-- <link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.5' type='text/css' media='only screen and (max-width: 768px)' /> -->
<!-- <link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.5.5' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/3c032f3b8c28ab0f485d418efe68d988/1505724599index.css" media="only screen and (max-width: 768px)"/>
<!-- <link rel='stylesheet' id='ubermenu-basic-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/ubermenu/standard/styles/basic.css?ver=2.3.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ubermenu-grey-white-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/ubermenu/core/styles/skins/blackwhite.css?ver=2.3.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/e6d9113065194b177073f914110c5a7b/1505724599index.css" media="all"/>
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='genericons-css'  href='https://www.burkesbackyard.com.au/wp-content/themes/twentythirteen/fonts/genericons.css?ver=2.09' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='twentythirteen-style-css'  href='https://www.burkesbackyard.com.au/wp-content/themes/twentythirteen/style.css?ver=2013-07-18' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/d1614ec1a88e476e1cb4c3c8eda79b84/1505724599index.css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://www.burkesbackyard.com.au/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='buttons-css'  href='https://www.burkesbackyard.com.au/wp-includes/css/buttons.min.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.burkesbackyard.com.au/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.burkesbackyard.com.au/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.burkesbackyard.com.au/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='media-views-css'  href='https://www.burkesbackyard.com.au/wp-includes/css/media-views.min.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='imgareaselect-css'  href='https://www.burkesbackyard.com.au/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='myStyleSheets-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/wp-latest-posts/css/wpcufpn_front.css?ver=4.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/5f67150f174b44b27e47b10a1fecf149/1505724599index.css" media="all"/>
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=4.8' type='text/css' media='all' />
<script>
if (document.location.protocol != "https:") {
document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/tubepress_pro_4_1_11/web/js/tubepress.js?ver=4.1.11'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/tubepress_pro_4_1_11/web/js/wordpress-ajax.js?ver=4.1.11'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/wpb-woocommerce-product-slider/assets/js/modernizr.custom.js?ver=2.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1509148420","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/utils.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://www.burkesbackyard.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.burkesbackyard.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.burkesbackyard.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<meta name="generator" content="WooCommerce 3.0.8" />
<link rel='shortlink' href='https://www.burkesbackyard.com.au/?p=33679' />
<link rel="alternate" type="application/json+oembed" href="https://www.burkesbackyard.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burkesbackyard.com.au%2Fblogs%2Fexpert-answers%2Fdons-expert-answers-care-of-frangipani-seedling%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.burkesbackyard.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burkesbackyard.com.au%2Fblogs%2Fexpert-answers%2Fdons-expert-answers-care-of-frangipani-seedling%2F&#038;format=xml" />
<meta property="fb:app_id" content="1482859155294097"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="en_GB" />
<meta property="og:locale:alternate" content="en_GB" />
<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"https:\/\/www.burkesbackyard.com.au\/wp-content\/plugins\/tubepress_pro_4_1_11","usr":"https:\/\/www.burkesbackyard.com.au\/wp-content\/tubepress-content","ajax":"https:\/\/www.burkesbackyard.com.au\/wp-admin\/admin-ajax.php"}};</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.burkesbackyard.com.au"><link rel="https://theeventscalendar.com" href="https://www.burkesbackyard.com.au/wp-json/tribe/events/v1/" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<!-- WordPress Popular Posts v3.3.4 -->
<script type="text/javascript">
var sampling_active = 0;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
/* Create XMLHttpRequest object and set variables */
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'https://www.burkesbackyard.com.au/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=0a0be0c8b1&wpp_id=33679';
/* Set request method and target URL */
xhr.open( "POST", url, true );
/* Set request header */
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
/* Hook into onreadystatechange */
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
/* Send request */
xhr.send( params );
}
</script>
<!-- End WordPress Popular Posts v3.3.4 -->
<style type="text/css"></style><meta property="og:site_name" content="Burke&#039;s Backyard">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="1482859155294097">
<meta property="og:url" content="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-care-of-frangipani-seedling/">
<meta property="og:title" content="Don’s Expert Answers: Care of frangipani seedling">
<meta property="og:description" content="Question From: Verlie White in Kanahooka, Kanahooka New South Wales Nature of problem: Care of frangipani seedling Type of Plant&hellip;">
<meta property="og:image" content="https://www.burkesbackyard.com.au/wp-content/uploads/2017/10/1509137041922-568892702.jpg">
<meta property="og:image:width" content="2592">
<meta property="og:image:height" content="1944">
<meta property="article:published_time" content="2017-10-27T23:46:09+00:00">
<meta property="article:modified_time" content="2017-10-27T23:46:09+00:00">
<meta property="article:author" content="https://www.burkesbackyard.com.au/author/admin/">
<meta property="article:section" content="Don&#039;s Expert Answers">
<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-44700860-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!-- UberMenu CSS - Controlled through UberMenu Options Panel 
================================================================ -->
<style type="text/css" id="ubermenu-style-generator-css">
/* Inner Menu Width - used for centering - UberMenu Advanced Settings */
#megaMenu ul.megaMenu{ max-width: 1120px; }
/* Image Text Padding */
#megaMenu .ss-nav-menu-with-img > a > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > a > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > a > .wpmega-item-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-item-description{
padding-left: 23px;
}	
</style>
<!-- end UberMenu CSS -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/308366115/BBYROSMOB09', [320, 50], 'div-gpt-ad-1424049440213-0').addService(googletag.pubads());
googletag.defineSlot('/308366115/BBYROSLB99', [728, 90], 'div-gpt-ad-1424049440213-1').addService(googletag.pubads());
googletag.defineSlot('/308366115/BBYROSMR02', [300, 250], 'div-gpt-ad-1424049440213-2').addService(googletag.pubads());
googletag.defineSlot('/308366115/BBYROSMR01', [300, 250], 'div-gpt-ad-1424049440213-3').addService(googletag.pubads());
googletag.defineSlot('/308366115/BBYROSMOB01', [320, 50], 'div-gpt-ad-1424049440213-4').addService(googletag.pubads());
googletag.defineSlot('/308366115/BBYROSLB01', [728, 90], 'div-gpt-ad-1424049440213-5').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-33679 single-format-standard tribe-no-js tribe-theme-twentythirteen sidebar">
<div class="header-area">
<header id="masthead" class="site-header" role="banner">
<div id="page" class="hfeed site">
<div id="logo">
<a class="home-link" href="https://www.burkesbackyard.com.au/" title="Burke&#039;s Backyard" rel="home">
<img alt="Burke&#039;s Backyard" src="https://www.burkesbackyard.com.au/wp-content/themes/twentythirteen/images/logo.png" />
</a>	
</div>
<div class="banner">
<div class="execphpwidget"><div id="ad-728x90">
<div class="ads_top_original">
<!-- BBY ROS Top 728x90 -->
<div id='div-gpt-ad-1424049440213-5' class="mobileHide" style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424049440213-5'); });
</script>
</div>
</div>
</div></div>
</div>
</div>
</header><!-- #masthead -->
<div id="navbar" class="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<!--<h3 class="menu-toggle">Menu</h3>-->
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div id="megaMenu" class="megaMenuContainer megaMenu-nojs wpmega-preset-grey-white megaResponsive megaResponsiveToggle wpmega-withjs megaMenuOnHover megaMenuHorizontal wpmega-noconflict megaCenterMenubar megaClear megaCenterInner megaMinimizeResiduals megaResetStyles"><div id="megaMenuToggle" class="megaMenuToggle">Menu&nbsp; <span class="megaMenuToggle-icon"></span></div><ul id="megaUber" class="megaMenu"><li id="menu-item-25141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-1 ss-nav-menu-mega-alignLeft"><a href="https://www.burkesbackyard.com.au/category/fact-sheets"><span class="wpmega-link-title">Fact Sheets</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-25066" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-verticaldivision ss-nav-menu-highlight ss-nav-menu-notext ss-nav-menu-nolink ss-sidebar"><div class="wpmega-nonlink wpmega-widgetarea ss-colgroup-3 uberClearfix"><ul class="um-sidebar" id="wpmega-wpmega-sidebar"><li id="text-3" class="widget widget_text">			<div class="textwidget">Select from the various categories below</div>
</li>
<li id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-menu-sub-fact-sheet-container"><ul id="menu-menu-sub-fact-sheet" class="menu"><li id="menu-item-21841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21841"><a href="https://www.burkesbackyard.com.au/fact-sheets/fruit-and-vegetables/">Fruit and Vegetables</a></li>
<li id="menu-item-21815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21815"><a href="https://www.burkesbackyard.com.au/fact-sheets/pets/">Pets</a></li>
<li id="menu-item-21839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21839"><a href="https://www.burkesbackyard.com.au/fact-sheets/chooks/">Chooks</a></li>
<li id="menu-item-21818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21818"><a href="https://www.burkesbackyard.com.au/fact-sheets/plants/">Plants</a></li>
<li id="menu-item-21816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21816"><a href="https://www.burkesbackyard.com.au/fact-sheets/gardens/">Gardens</a></li>
<li id="menu-item-23918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23918"><a href="https://www.burkesbackyard.com.au/fact-sheets/food-and-recipes/">Food and Recipes</a></li>
<li id="menu-item-23919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23919"><a href="https://www.burkesbackyard.com.au/fact-sheets/in-the-garden/">In the Garden</a></li>
<li id="menu-item-21843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21843"><a href="https://www.burkesbackyard.com.au/fact-sheets/conservation-the-environment/">Conservation &#038; Environment</a></li>
<li id="menu-item-21820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21820"><a href="https://www.burkesbackyard.com.au/fact-sheets/people-places/">People &#038; Places</a></li>
<li id="menu-item-25409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25409"><a href="https://www.burkesbackyard.com.au/fact-sheets/backyard-blitz-makeovers/2000/">Backyard Blitz</a></li>
</ul></div></li>
<li id="text-4" class="widget widget_text"><h2 class="widgettitle">Brought to you by</h2>			<div class="textwidget"><a href="mailto:Mike@admediasales.com.au" class="ads-click"> <img src="/wp-content/uploads/2014/08/advertiseHere-placeholder.jpg"> </a> <br/> <br/></div>
</li>
</ul></div></li></ul>
</li><li id="menu-item-21785" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children mega-with-sub ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-1 ss-nav-menu-mega-alignLeft"><a href="https://www.burkesbackyard.com.au/blogs/"><span class="wpmega-link-title">Blogs</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-21842" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-verticaldivision ss-nav-menu-highlight ss-nav-menu-notext ss-nav-menu-nolink ss-sidebar"><div class="wpmega-nonlink wpmega-widgetarea ss-colgroup-3 uberClearfix"><ul class="um-sidebar" id="wpmega-wpmega-sidebar-3"><li id="text-14" class="widget widget_text">			<div class="textwidget">Select from the blogs below</div>
</li>
<li id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-sub-blog-container"><ul id="menu-menu-sub-blog" class="menu"><li id="menu-item-26411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26411"><a href="https://www.burkesbackyard.com.au/blogs/don-burkes-blog/">Don Burke’s Blog</a>
<ul  class="sub-menu">
<li id="menu-item-26546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26546"><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/">Don&#8217;s Expert Answers</a></li>
</ul>
</li>
<li id="menu-item-26414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26414"><a href="https://www.burkesbackyard.com.au/blogs/jim-fogartys-landscaping-blog/">Jim Fogarty’s Landscaping Blog</a></li>
<li id="menu-item-26413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26413"><a href="https://www.burkesbackyard.com.au/blogs/megg-millers-poultry-blog/">Megg Miller’s Poultry Blog</a></li>
<li id="menu-item-26412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26412"><a href="https://www.burkesbackyard.com.au/blogs/dons-tips/">Don&#8217;s Tips</a></li>
</ul></div></li>
<li id="text-15" class="widget widget_text"><h2 class="widgettitle">Brought to you by</h2>			<div class="textwidget"><a href="mailto:Mike@admediasales.com.au" class="ads-click"> <img src="/wp-content/uploads/2014/08/advertiseHere-placeholder.jpg"> </a><br/> <br/></div>
</li>
</ul></div></li></ul>
</li><li id="menu-item-26373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mega-with-sub ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth ss-nav-menu-mega-alignCenter"><a href="https://www.burkesbackyard.com.au/videos/"><span class="wpmega-link-title">Videos</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-24728" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-verticaldivision ss-nav-menu-highlight ss-nav-menu-notext ss-nav-menu-nolink ss-sidebar"><div class="wpmega-nonlink wpmega-widgetarea ss-colgroup-3 uberClearfix"><ul class="um-sidebar" id="wpmega-wpmega-sidebar-2"><li id="text-12" class="widget widget_text">			<div class="textwidget">Select from the various categories below</div>
</li>
<li id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-sub-video-container"><ul id="menu-menu-sub-video" class="menu"><li id="menu-item-30322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30322"><a target="_blank" href="https://www.youtube.com/user/BurkesBackyard">YouTube Channel</a></li>
<li id="menu-item-24723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24723"><a href="https://www.burkesbackyard.com.au/fruits-vegetables-videos/">Fruits and Vegetables</a></li>
<li id="menu-item-24724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24724"><a href="https://www.burkesbackyard.com.au/chooks-videos/">Chooks</a></li>
<li id="menu-item-24725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24725"><a href="https://www.burkesbackyard.com.au/gardens-videos/">Gardens</a></li>
<li id="menu-item-25062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25062"><a href="https://www.burkesbackyard.com.au/in-the-garden-videos/">In the Garden</a></li>
<li id="menu-item-25061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25061"><a href="https://www.burkesbackyard.com.au/people-places-videos/">People &#038; Places</a></li>
<li id="menu-item-25060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25060"><a href="https://www.burkesbackyard.com.au/pets-videos/">Pets</a></li>
<li id="menu-item-25059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25059"><a href="https://www.burkesbackyard.com.au/plants-videos/">Plants</a></li>
<li id="menu-item-25058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25058"><a href="https://www.burkesbackyard.com.au/food-recipes-videos/">Food and Recipes</a></li>
<li id="menu-item-25496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25496"><a href="/how-to-diy">How to / DIY</a></li>
</ul></div></li>
<li id="text-13" class="widget widget_text"><h2 class="widgettitle">WATCH US ON</h2>			<div class="textwidget"><a href="https://www.youtube.com/user/BurkesBackyard" style="text-align:center;" target="_blank"><img src="https://www.burkesbackyard.com.au/wp-content/uploads/2015/02/youtube.png" /></a><br/> <br/></div>
</li>
</ul></div></li></ul>
</li><li id="menu-item-30317" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a target="_blank" href="https://www.youtube.com/user/BurkesBackyard"><span class="wpmega-link-title">YouTube Channel</span></a></li><li id="menu-item-32550" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://www.burkesbackyard.com.au/events/list/?tribe_paged=1&amp;tribe_event_display=list#.VqueobJ94uU"><span class="wpmega-link-title">What’s On</span></a></li><li id="menu-item-28353" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="/forum"><span class="wpmega-link-title">Forum</span></a></li><li id="menu-item-25408" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-6 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://www.burkesbackyard.com.au/fact-sheets/backyard-blitz-makeovers/2000/"><span class="wpmega-link-title">Backyard Blitz</span></a></li><li id="menu-item-33356" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-7 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://www.burkesbackyard.com.au/questions/"><span class="wpmega-link-title">Your Questions</span></a></li><li id="menu-item-25171" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-8 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="/shop"><span class="wpmega-link-title">Shop</span></a></li><li id="menu-item-21813" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-9 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://www.burkesbackyard.com.au/directory/"><span class="wpmega-link-title">Directory</span></a></li></ul></div>							</nav><!-- #site-navigation -->
</div><!-- #navbar -->
</div>
<div id="page" class="hfeed site">
<div id="main" class="site-main">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
<div id="post-33679" class="post-33679 post type-post status-publish format-standard has-post-thumbnail hentry category-expert-answers">
<header class="entry-header">
<div class="ads-cat">
<div id="text-9">			<div class="textwidget"><img style="display:none;" src="/wp-content/themes/twentythirteen/images/ads3.gif" />
<a href="mailto:Mike@admediasales.com.au" class="ads-click"> <img src="/wp-content/uploads/2014/08/advertiseHere-placeholder.jpg"> </a></div>
</div>			</div>
<h1 class="archive-title">Don’s Expert Answers: Care of frangipani seedling</h1>
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-care-of-frangipani-seedling/' ><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_linkedin"></a><a class="addthis_button_print"></a><a class="addthis_button_compact"></a></div>
<!-- End AddThis Custom -->
<div class="entry-meta">
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<!-- AddThis Sharing Buttons above --><p><strong>Question From:</strong><br />
Verlie White in Kanahooka, Kanahooka New South Wales</p>
<p><strong>Nature of problem:</strong><br />
Care of frangipani seedling </p>
<p><strong>Type of Plant (if known): </strong><br />
Strawberry waterfalls frangipani</p>
<p><strong>Symptoms of Plant Illness (please try NOT to diagnose your problems yourself): </strong><br />
No illness</p>
<p><strong>Soil Type (e.g. sandy, clay or loam) OR Potting Mix Type:</strong><br />
Potting mix</p>
<p><strong>How often do you water the plant:</strong><br />
3 times week</p>
<p><strong>How many hours of sunlight does the plant get each day:</strong><br />
6</p>
<p><strong>How long since you planted it:</strong><br />
Bought it</p>
<p><strong>Have you fertilised? If so, with what and when:</strong><br />
No</p>
<p><strong>Is the plant indoors or outdoors: </strong><br />
Outside</p>
<p><strong>Is the plant in a pot or in the ground: </strong><br />
Pot</p>
<p><strong>What other treatments have you given the plant: </strong><br />
None</p>
<p><strong>Upload photo if available: </strong></p>
<p>																<a href="https://www.burkesbackyard.com.au/wp-content/uploads/2017/10/1509137041922-568892702.jpg" target="_blank" data-slb-active="1" data-slb-asset="1595703473" data-slb-internal="0"><img width="604" height="270" src="https://www.burkesbackyard.com.au/wp-content/uploads/2017/10/1509137041922-568892702-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="" /></a></p>
<p><strong>Other Comments: </strong><br />
I dont know the best position or care for this seedling. Please give advice , thankyou</p>
<p><strong>Answer:</strong><br />Hi Valerie,  Frangipani plants require full sun all day in a warm protected area. They grow well in pots or in the ground. Plant your cutting grown plant now..it is not a seedling (which would need different care).  Don</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comments</h3><p class='commentcount'><fb:comments-count href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-care-of-frangipani-seedling/"></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-care-of-frangipani-seedling/" data-numposts="6" data-width="100%" data-colorscheme="light"></div><div class="crp_related "><h3 class="title">Related Articles</h3><ul><li><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-identifying-a-type-of-plant/"    ><img src="/wp-content/uploads/2014/07/IMG_6304-DON-WITH-ACA-TV-CREW-PLANTING-VEGETABLES-e1408321127607.jpg" alt="Don’s Expert Answers: Identifying a type  of plant" title="Don’s Expert Answers: Identifying a type  of plant" width="150" height="150" class="crp_thumb crp_default" /><span class="crp_title">Don’s Expert Answers: Identifying a type of plant</span></a></li><li><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-you-mentioned-plantvax-for-frangipani-rust-in-an-article-dated-16042015-we-have-approx-10-mature-frangipani-obtusia-in-an-upmarket-residential-apartment-complex-i-am-able/"    ><img src="/wp-content/uploads/2014/07/IMG_6304-DON-WITH-ACA-TV-CREW-PLANTING-VEGETABLES-e1408321127607.jpg" alt="Plantvax for Frangipani Rust" title="Plantvax for Frangipani Rust" width="150" height="150" class="crp_thumb crp_default" /><span class="crp_title">Plantvax for Frangipani Rust</span></a></li><li><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-growing-mangos/"    ><img src="/wp-content/uploads/2014/07/IMG_6304-DON-WITH-ACA-TV-CREW-PLANTING-VEGETABLES-e1408321127607.jpg" alt="Don’s Expert Answers: growing mangos" title="Don’s Expert Answers: growing mangos" width="150" height="150" class="crp_thumb crp_default" /><span class="crp_title">Don’s Expert Answers: growing mangos</span></a></li><li><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-want-to-plant-agave-attenuata-that-have-been-cut-and-they-have-no-roots-will-they-grow-if-planted-as-they-are-in-a-pot/"    ><img src="/wp-content/uploads/2014/07/IMG_6304-DON-WITH-ACA-TV-CREW-PLANTING-VEGETABLES-e1408321127607.jpg" alt="Don’s Expert Answers: Want to plant agave attenuata that have been cut and they have no roots. Will they grow if planted as they are in a pot?" title="Don’s Expert Answers: Want to plant agave attenuata that have been cut and they have no roots. Will they grow if planted as they are in a pot?" width="150" height="150" class="crp_thumb crp_default" /><span class="crp_title">Don’s Expert Answers: Want to plant agave attenuata&hellip;</span></a></li><li><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-can-i-plant-water-melon-and-rock-melon-together/"    ><img src="/wp-content/uploads/2014/07/IMG_6304-DON-WITH-ACA-TV-CREW-PLANTING-VEGETABLES-e1408321127607.jpg" alt="Can I Plant Watermelon and Rockmelon Together?" title="Can I Plant Watermelon and Rockmelon Together?" width="150" height="150" class="crp_thumb crp_default" /><span class="crp_title">Can I Plant Watermelon and Rockmelon Together?</span></a></li></ul><div class="crp_clear"></div></div><!-- AddThis Sharing Buttons below -->				<div id="relatedposts" class="blog-cat latest_articles">
<h3 class="title">Latest Articles</h3>
<ul>
<li class="relatedthumb">
<a class="img-relate" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-care-of-frangipani-seedling/" rel="bookmark"><img width="150" height="150" src="https://www.burkesbackyard.com.au/wp-content/uploads/2017/10/1509137041922-568892702-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.burkesbackyard.com.au/wp-content/uploads/2017/10/1509137041922-568892702-150x150.jpg 150w, https://www.burkesbackyard.com.au/wp-content/uploads/2017/10/1509137041922-568892702-100x100.jpg 100w, https://www.burkesbackyard.com.au/wp-content/uploads/2017/10/1509137041922-568892702-90x90.jpg 90w, https://www.burkesbackyard.com.au/wp-content/uploads/2017/10/1509137041922-568892702-270x270.jpg 270w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3 class="name"><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-care-of-frangipani-seedling/" rel="bookmark">Don’s Expert Answers: Care of frangipani seedling</a></h3>
<div class="crp_excerpt"><p>Question From: Verlie White in Kanahooka, Kanahooka New&hellip;</p></div>
<a class="readmore" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-care-of-frangipani-seedling/">read more</a>
<div class="cB"></div>
</li>
<li class="relatedthumb">
<a class="img-relate" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-just-seen-a-rapunzel-tomato-vine-on-pinterest-are-these-available-in-australia/" rel="bookmark"><img width="150" height="150" src="https://www.burkesbackyard.com.au/wp-content/uploads/2017/10/7eb7deb8f8be6109fdaa330d2e3eed50-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.burkesbackyard.com.au/wp-content/uploads/2017/10/7eb7deb8f8be6109fdaa330d2e3eed50-150x150.jpg 150w, https://www.burkesbackyard.com.au/wp-content/uploads/2017/10/7eb7deb8f8be6109fdaa330d2e3eed50-100x100.jpg 100w, https://www.burkesbackyard.com.au/wp-content/uploads/2017/10/7eb7deb8f8be6109fdaa330d2e3eed50-90x90.jpg 90w, https://www.burkesbackyard.com.au/wp-content/uploads/2017/10/7eb7deb8f8be6109fdaa330d2e3eed50-270x270.jpg 270w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3 class="name"><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-just-seen-a-rapunzel-tomato-vine-on-pinterest-are-these-available-in-australia/" rel="bookmark">Don’s Expert Answers: Just seen a Rapunzel Tomato vine on Pinterest- are these available in Australia?</a></h3>
<div class="crp_excerpt"><p>Question From: Brooke Heath in Mosman Park, Perth&hellip;</p></div>
<a class="readmore" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-just-seen-a-rapunzel-tomato-vine-on-pinterest-are-these-available-in-australia/">read more</a>
<div class="cB"></div>
</li>
<li class="relatedthumb">
<a class="img-relate" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-i-need-to-plant-flowering-shrubs-above-sewerage-and-pipe-systems-so-need-to-have-shallow-root-system/" rel="bookmark"><img width="150" height="150" src="https://www.burkesbackyard.com.au/wp-content/uploads/2017/10/IMG_2306-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.burkesbackyard.com.au/wp-content/uploads/2017/10/IMG_2306-150x150.png 150w, https://www.burkesbackyard.com.au/wp-content/uploads/2017/10/IMG_2306-100x100.png 100w, https://www.burkesbackyard.com.au/wp-content/uploads/2017/10/IMG_2306-90x90.png 90w, https://www.burkesbackyard.com.au/wp-content/uploads/2017/10/IMG_2306-270x270.png 270w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3 class="name"><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-i-need-to-plant-flowering-shrubs-above-sewerage-and-pipe-systems-so-need-to-have-shallow-root-system/" rel="bookmark">Don’s Expert Answers: I need to plant flowering shrubs above sewerage and pipe systems so need to have shallow root system.</a></h3>
<div class="crp_excerpt"><p>Question From: Dianne McDonell in Strathpine, Brisbane Queensland&hellip;</p></div>
<a class="readmore" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-i-need-to-plant-flowering-shrubs-above-sewerage-and-pipe-systems-so-need-to-have-shallow-root-system/">read more</a>
<div class="cB"></div>
</li>
<li class="relatedthumb">
<a class="img-relate" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-callistemon/" rel="bookmark"></a>
<h3 class="name"><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-callistemon/" rel="bookmark">Don’s Expert Answers: Callistemon</a></h3>
<div class="crp_excerpt"><p>Question From: Bronwen leboutillier in MOUNT OSSA, MOUNT&hellip;</p></div>
<a class="readmore" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-callistemon/">read more</a>
<div class="cB"></div>
</li>
<li class="relatedthumb">
<a class="img-relate" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-no-problem-i-just-need-to-know-if-euphorbia-leucocephala-snow-flake-bush-are-available-for-sale-any-where-in-australia/" rel="bookmark"></a>
<h3 class="name"><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-no-problem-i-just-need-to-know-if-euphorbia-leucocephala-snow-flake-bush-are-available-for-sale-any-where-in-australia/" rel="bookmark">Don’s Expert Answers: No problem. I just need to know if Euphorbia Leucocephala (Snow flake Bush) are available for sale any where in Australia</a></h3>
<div class="crp_excerpt"><p>Question From: Wayne Hoar in Mount Louisa, Townsville&hellip;</p></div>
<a class="readmore" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-no-problem-i-just-need-to-know-if-euphorbia-leucocephala-snow-flake-bush-are-available-for-sale-any-where-in-australia/">read more</a>
<div class="cB"></div>
</li>
</ul>
</div>
</div><!-- .entry-content -->
</div><!-- #post -->							<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="stay-intouch clearfix">
<div class="stay-intouch-txt">Stay in touch</div> 
<div class="stay-intouch-btn">
<div class="createsend-button" style="height:27px;display:inline-block;" data-listid="r/BE/0CC/188/3B286156706C35C0">
</div><script type="text/javascript">(function () { var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://btn.createsend1.com/js/sb.min.js?v=3'; e.className = 'createsend-script'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); })();</script>
</div>
</div>
<div class="clear"> </div>
<div>
<a href="https://www.facebook.com/BurkesBackyard"><img src="https://www.burkesbackyard.com.au/wp-content/uploads/2015/02/facebook.png" /></a>
<a href="https://twitter.com/burkesbackyard"><img src="https://www.burkesbackyard.com.au/wp-content/uploads/2015/02/twitter.png" /></a>
<a href="https://www.youtube.com/user/BurkesBackyard"><img src="https://www.burkesbackyard.com.au/wp-content/uploads/2015/02/youtube.png" /></a>
</div></div>
</aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title title"><span>Quick Search</span></h3><form role="search" method="get" class="search-form" action="https://www.burkesbackyard.com.au/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside><aside id="sml_subscribe_widget" class="widget sml_subscribe_widget_display"><h3 class="widget-title title"><span>Subscribe</span></h3><div class="textwidget"><form class="sml_subscribe" method="post"><input class="sml_hiddenfield" name="sml_subscribe" type="hidden" value="1"><p class="sml_email"><label class="sml_emaillabel" for="sml_email"></label><input class="sml_emailinput" name="sml_email" placeholder="Enter email address" type="text" value=""></p><p class="sml_submit"><input name="submit" class="btn sml_submitbtn" type="submit" value="GO"></p></form></div></aside><aside id="execphp-3" class="widget widget_execphp">			<div class="execphpwidget"><div id="ad-320x270">
<!-- BBY ROS Top 300x250 -->
<div id='div-gpt-ad-1424049440213-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424049440213-3'); });
</script>
</div>
</div>
</div>
</aside><aside id="wpb_wps_feature_product-2" class="widget widget_wpb_wps_feature_product"><h3 class="widget-title title"><span>From The Shop</span></h3><div class="wpb_slider_area wpb_sidebar_slider wpb_fix_cart"><div id="wpb-wps-latest-sidebar-feature" class="wpb-wps-wrapper owl-carousel grid cs-style-3"><div class="item"><figure><a href="https://www.burkesbackyard.com.au/shop/backyard-farming-back-kitchen-dvd/" class="wpb_pro_img_url"><img width="270" height="270" src="https://www.burkesbackyard.com.au/wp-content/uploads/2015/08/Backyard-Farming_DVD-seeds-270x270.png" class="wpb_pro_img wp-post-image" alt="" srcset="https://www.burkesbackyard.com.au/wp-content/uploads/2015/08/Backyard-Farming_DVD-seeds-270x270.png 270w, https://www.burkesbackyard.com.au/wp-content/uploads/2015/08/Backyard-Farming_DVD-seeds-100x100.png 100w, https://www.burkesbackyard.com.au/wp-content/uploads/2015/08/Backyard-Farming_DVD-seeds-90x90.png 90w, https://www.burkesbackyard.com.au/wp-content/uploads/2015/08/Backyard-Farming_DVD-seeds-150x150.png 150w" sizes="(max-width: 270px) 100vw, 270px" /></a><figcaption><h3 class="pro_title">Burke&#8217;s Backyard: Backyard Farming...</h3><div class="pro_price_area"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>24.95</span> <small class="woocommerce-price-suffix">(inc. GST)</small></div><div class="wpb_wps_cart_button"><a href="/blogs/expert-answers/dons-expert-answers-care-of-frangipani-seedling/?add-to-cart=28360" rel="nofollow" data-product_id="28360" data-product_sku="" data-quantity="1" class="button add_to_cart_button product_type_simple">Add to cart</a></div></figcaption></figure></div><div class="item"><figure><a href="https://www.burkesbackyard.com.au/shop/growing-using-herbs-spices/" class="wpb_pro_img_url"><img width="270" height="270" src="https://www.burkesbackyard.com.au/wp-content/uploads/2015/08/Herbs-Spices1-seeds-labels-270x270.png" class="wpb_pro_img wp-post-image" alt="" srcset="https://www.burkesbackyard.com.au/wp-content/uploads/2015/08/Herbs-Spices1-seeds-labels-270x270.png 270w, https://www.burkesbackyard.com.au/wp-content/uploads/2015/08/Herbs-Spices1-seeds-labels-100x100.png 100w, https://www.burkesbackyard.com.au/wp-content/uploads/2015/08/Herbs-Spices1-seeds-labels-90x90.png 90w, https://www.burkesbackyard.com.au/wp-content/uploads/2015/08/Herbs-Spices1-seeds-labels-150x150.png 150w" sizes="(max-width: 270px) 100vw, 270px" /></a><figcaption><h3 class="pro_title">Growing &#038; Using Herbs &#038; Spices...</h3><div class="pro_price_area"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>29.95</span> <small class="woocommerce-price-suffix">(inc. GST)</small></div><div class="wpb_wps_cart_button"><a href="/blogs/expert-answers/dons-expert-answers-care-of-frangipani-seedling/?add-to-cart=25178" rel="nofollow" data-product_id="25178" data-product_sku="" data-quantity="1" class="button add_to_cart_button product_type_simple">Add to cart</a></div></figcaption></figure></div><div class="item"><figure><a href="https://www.burkesbackyard.com.au/shop/lazy-gardener-don-burke/" class="wpb_pro_img_url"><img width="270" height="270" src="https://www.burkesbackyard.com.au/wp-content/uploads/2014/06/Lazy-Gardener-seeds-labels-soldOut-270x270.jpg" class="wpb_pro_img wp-post-image" alt="Lazy Gardener Book" srcset="https://www.burkesbackyard.com.au/wp-content/uploads/2014/06/Lazy-Gardener-seeds-labels-soldOut-270x270.jpg 270w, https://www.burkesbackyard.com.au/wp-content/uploads/2014/06/Lazy-Gardener-seeds-labels-soldOut-100x100.jpg 100w, https://www.burkesbackyard.com.au/wp-content/uploads/2014/06/Lazy-Gardener-seeds-labels-soldOut-90x90.jpg 90w, https://www.burkesbackyard.com.au/wp-content/uploads/2014/06/Lazy-Gardener-seeds-labels-soldOut-150x150.jpg 150w" sizes="(max-width: 270px) 100vw, 270px" /></a><figcaption><h3 class="pro_title">The Lazy Gardener by Don Burke...</h3><div class="pro_price_area"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>19.95</span> <small class="woocommerce-price-suffix">(inc. GST)</small></div><div class="wpb_wps_cart_button"><a href="https://www.burkesbackyard.com.au/shop/lazy-gardener-don-burke/" rel="nofollow" data-product_id="25172" data-product_sku="" data-quantity="1" class="button  product_type_simple">Read more</a></div></figcaption></figure></div></div></div></aside><aside id="facebooklikebox-2" class="widget widget_FacebookLikeBox"><div id="fb-root"></div> 
<script>(function(d, s, id) {  
var js, fjs = d.getElementsByTagName(s)[0]; 
if (d.getElementById(id)) return; 
js = d.createElement(s); js.id = id; 
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3"; 
fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script> 
<div class="fb-page" data-href="https://www.facebook.com/BurkesBackyard" data-width="" data-height="" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/BurkesBackyard"><a href="https://www.facebook.com/BurkesBackyard">Facebook</a></blockquote></div></div> 
</aside><aside id="tubepress_widget_gattaca-2" class="widget widget_tubepress_widget_gattaca"><h3 class="widget-title title"><span>YouTube</span></h3>
<div class=" js-tubepress-gallery js-tubepress-gallery-698824557">
<div class="tubepress-normal-player js-tubepress-player-normal" style="width: 100%">
<div class="tubepress-big-title"></div>
<iframe width="640" height="390" src="https://www.youtube.com/embed/F_yg7Qvqn7w?autohide=2&amp;autoplay=0&amp;enablejsapi=1&amp;fs=1&amp;modestbranding=1&amp;origin=https%3A%2F%2Fwww.burkesbackyard.com.au&amp;rel=0&amp;showinfo=0&amp;wmode=opaque&amp;controls=2&amp;disablekb=0&amp;theme=light&amp;iv_load_policy=3" frameborder="0" class="js-tubepress-embed" webkitallowfullscreen mozallowfullscreen allowfullscreen id="tubepress-player-141876047" name="tubepress-player-141876047"></iframe><script type="text/javascript">
var tubePressDomInjector = tubePressDomInjector || [], tubePressYouTubePlayerApi = tubePressYouTubePlayerApi || [];
tubePressDomInjector.push(['loadPlayerApiJs']);
tubePressDomInjector.push(['loadJs', 'web/js/youtube-player-api.js', true ]);
tubePressYouTubePlayerApi.push(['register', 'F_yg7Qvqn7w', 'tubepress-player-141876047' ]);
</script><script type="text/javascript">
var tubePressDomInjector = tubePressDomInjector || [],
tubePressResponsiveEmbeds = tubePressResponsiveEmbeds || [];
tubePressDomInjector.push(['loadJs', 'https://www.burkesbackyard.com.au/wp-content/plugins/tubepress_pro_4_1_11/web/js/responsive-embeds.js', true ]);
tubePressResponsiveEmbeds.push(['register', 'tubepress-player-141876047', {}]);
</script>
</div>
<script type="text/javascript">
var tubePressDomInjector = tubePressDomInjector || [];
tubePressDomInjector.push(['loadJs', 'web/js/players/normal-player.js']);
</script>
<div class="tubepress-pagination-and-thumbs js-tubepress-pagination-and-thumbs">
<div class="tubepress-thumbs js-tubepress-thumbs">
<div class="tubepress-thumb js-tubepress-thumb js-tubepress-fluid-thumb-adjustable">
<a class="tubepress-cursor-pointer js-tubepress-invoker js-tubepress-itemid-F_yg7Qvqn7w"><img class="tubepress-thumbnail-image js-tubepress-fluid-thumb-reference js-tubepress-preview"
alt="" src="https://i.ytimg.com/vi/F_yg7Qvqn7w/hqdefault.jpg"
width="130" height="104" /></a>
<dl class="tubepress-meta-group js-tubepress-meta-outer" style="width: 130px">
</dl>
</div>
<div class="tubepress-thumb js-tubepress-thumb js-tubepress-fluid-thumb-adjustable">
<a class="tubepress-cursor-pointer js-tubepress-invoker js-tubepress-itemid-f6_LsrzdRMc"><img class="tubepress-thumbnail-image js-tubepress-fluid-thumb-reference js-tubepress-preview"
alt="" src="https://i.ytimg.com/vi/f6_LsrzdRMc/hqdefault.jpg"
width="130" height="104" /></a>
<dl class="tubepress-meta-group js-tubepress-meta-outer" style="width: 130px">
</dl>
</div>
<div class="tubepress-thumb js-tubepress-thumb js-tubepress-fluid-thumb-adjustable">
<a class="tubepress-cursor-pointer js-tubepress-invoker js-tubepress-itemid-9CyviFJ8zDs"><img class="tubepress-thumbnail-image js-tubepress-fluid-thumb-reference js-tubepress-preview"
alt="" src="https://i.ytimg.com/vi/9CyviFJ8zDs/hqdefault.jpg"
width="130" height="104" /></a>
<dl class="tubepress-meta-group js-tubepress-meta-outer" style="width: 130px">
</dl>
</div>
<div class="tubepress-thumb js-tubepress-thumb js-tubepress-fluid-thumb-adjustable">
<a class="tubepress-cursor-pointer js-tubepress-invoker js-tubepress-itemid-tn72eXJB2og"><img class="tubepress-thumbnail-image js-tubepress-fluid-thumb-reference js-tubepress-preview"
alt="" src="https://i.ytimg.com/vi/tn72eXJB2og/hqdefault.jpg"
width="130" height="104" /></a>
<dl class="tubepress-meta-group js-tubepress-meta-outer" style="width: 130px">
</dl>
</div>
</div>
</div>
</div><script type="text/javascript">
var tubePressDomInjector = tubePressDomInjector || [], tubePressGalleryRegistrar = tubePressGalleryRegistrar || [];
tubePressDomInjector.push(['loadGalleryJs']);
tubePressGalleryRegistrar.push(['register', '698824557', {"ephemeral":{"resultsPerPage":"4","views":false,"showInfo":false,"title":false,"description":false,"descriptionLimit":"50","length":false,"mode":"playlist","playlistValue":"thRVVPKB9vjg3IzXOh_yzu5VN5FSY4ui","playerLocation":"normal","thumbWidth":"130","paginationAbove":false,"paginationBelow":false,"theme":"tubepress\/default","fluidThumbs":false,"galleryId":698824557},"options":{"ajaxPagination":false,"fluidThumbs":false,"autoNext":false,"httpMethod":"GET","embeddedHeight":"390","embeddedWidth":"640","playerImplementation":"youtube","playerLocation":"normal","sequence":["F_yg7Qvqn7w","f6_LsrzdRMc","9CyviFJ8zDs","tn72eXJB2og"],"embeddedScrollOn":true,"embeddedScrollDuration":"0","embeddedScrollOffset":"0"}} ]);
</script><script type="text/javascript">
var tubePressDomInjector = tubePressDomInjector || [];
tubePressDomInjector.push(['loadJs', 'web/js/pro-gallery.js']);
</script>                                                                                </aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [custom] [CAT] -->
<aside id="wpp-2" class="widget popular-posts">
<h3 class="widget-title title"><span>Popular Posts</span></h3>
<table class="popposts">
<tr style="vertical-align:middle"><td style="width:60px"><a href="https://www.burkesbackyard.com.au/fact-sheets/pets/pets-pet-care-native-animals/dangerous-dogs/" title="Dangerous Dogs" target="_self"><img src="https://www.burkesbackyard.com.au/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="50" height="50" title="Dangerous Dogs" alt="Dangerous Dogs" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a></td><td style="line-height:20px"> <a href="https://www.burkesbackyard.com.au/fact-sheets/pets/pets-pet-care-native-animals/dangerous-dogs/" title="Dangerous Dogs" class="wpp-post-title" target="_self">Dangerous Dogs</a> </td></tr>
<tr style="vertical-align:middle"><td style="width:60px"><a href="https://www.burkesbackyard.com.au/fact-sheets/in-the-garden/flowering-plants-shrubs/best-climbing-plants/" title="Best Climbing Plants" target="_self"><img src="https://www.burkesbackyard.com.au/wp-content/uploads/wordpress-popular-posts/8943-featured-50x50.jpg" width="50" height="50" title="Best Climbing Plants" alt="Best Climbing Plants" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></td><td style="line-height:20px"> <a href="https://www.burkesbackyard.com.au/fact-sheets/in-the-garden/flowering-plants-shrubs/best-climbing-plants/" title="Best Climbing Plants" class="wpp-post-title" target="_self">Best Climbing Plants</a> </td></tr>
<tr style="vertical-align:middle"><td style="width:60px"><a href="https://www.burkesbackyard.com.au/fact-sheets/in-the-garden/trees-and-palms/crepe-myrtle/" title="Crepe Myrtle" target="_self"><img src="https://www.burkesbackyard.com.au/wp-content/uploads/wordpress-popular-posts/2795-featured-50x50.jpg" width="50" height="50" title="Crepe Myrtle" alt="Crepe Myrtle" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></td><td style="line-height:20px"> <a href="https://www.burkesbackyard.com.au/fact-sheets/in-the-garden/trees-and-palms/crepe-myrtle/" title="Crepe Myrtle" class="wpp-post-title" target="_self">Crepe Myrtle</a> </td></tr>
<tr style="vertical-align:middle"><td style="width:60px"><a href="https://www.burkesbackyard.com.au/fact-sheets/in-the-garden/flowering-plants-shrubs/clivia/" title="Clivia" target="_self"><img src="https://www.burkesbackyard.com.au/wp-content/uploads/wordpress-popular-posts/8967-featured-50x50.jpg" width="50" height="50" title="Clivia" alt="Clivia" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></td><td style="line-height:20px"> <a href="https://www.burkesbackyard.com.au/fact-sheets/in-the-garden/flowering-plants-shrubs/clivia/" title="Clivia" class="wpp-post-title" target="_self">Clivia</a> </td></tr>
<tr style="vertical-align:middle"><td style="width:60px"><a href="https://www.burkesbackyard.com.au/fact-sheets/in-the-garden/flowering-plants-shrubs/best-lilly-pilly-varieties/" title="Best Lilly Pilly Varieties" target="_self"><img src="https://www.burkesbackyard.com.au/wp-content/uploads/wordpress-popular-posts/2770-featured-50x50.jpg" width="50" height="50" title="Best Lilly Pilly Varieties" alt="Best Lilly Pilly Varieties" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></td><td style="line-height:20px"> <a href="https://www.burkesbackyard.com.au/fact-sheets/in-the-garden/flowering-plants-shrubs/best-lilly-pilly-varieties/" title="Best Lilly Pilly Varieties" class="wpp-post-title" target="_self">Best Lilly Pilly Varieties</a> </td></tr>
</table>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="execphp-6" class="widget widget_execphp">			<div class="execphpwidget">
<!-- BBY ROS Middle 300x250 -->
<div id='div-gpt-ad-1424049440213-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424049440213-2'); });
</script>
</div>
</div>
</aside>				<script>
jQuery('#tribe-events-list-widget-2 .widget-title').find('span').wrap('<a href="/events/"> </a>');
jQuery('#youtubechannelgallery_widget-2 .widget-title').find('span').wrap('<a href="/videos/"> </a>');
jQuery('#wpb_feature_class-2 .widget-title').find('span').wrap('<a href="/shop/"> </a>');
</script>
</div><!-- .widget-area -->
</div><!-- .sidebar-inner -->
</div><!-- #tertiary -->
</div>
</div>
	
<div class="dmobile socials-mobile">
<a href="https://www.facebook.com/BurkesBackyard"><img src="//www.burkesbackyard.com.au/wp-content/uploads/2015/02/facebook.png" /></a>
<a href="https://twitter.com/burkesbackyard"><img src="//www.burkesbackyard.com.au/wp-content/uploads/2015/02/twitter.png" /></a>
<a href="https://www.youtube.com/user/BurkesBackyard"><img src="//www.burkesbackyard.com.au/wp-content/uploads/2015/02/youtube.png" /></a>
</div>
</div><!-- #main -->
</div><!-- #page -->
<footer id="colophon" class="site-footer">
<div class="footer-ads">
<div class="execphpwidget">
<!-- BBY ROS Bottom 728x90 -->
<div id='div-gpt-ad-1424049440213-1' class="mobileHide" style='width:728px; height:90px; margin: 0px auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424049440213-1'); });
</script>
</div>
</div>
</div>
<div class="site">
<div class="footer-top clearfix">
<aside id="nav_menu-3" class="box-widget widget_nav_menu"><h3 class="widget-title">Sitemap</h3><div class="menu-menu-footer1-container"><ul id="menu-menu-footer1" class="menu"><li id="menu-item-28354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28354"><a href="https://www.burkesbackyard.com.au/">Home</a></li>
<li id="menu-item-21846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21846"><a href="https://www.burkesbackyard.com.au/fact-sheets/">Fact Sheets Index</a></li>
<li id="menu-item-21847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-21847"><a href="https://www.burkesbackyard.com.au/blogs/">Blogs</a></li>
<li id="menu-item-21848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21848"><a href="https://www.burkesbackyard.com.au/video/">Video</a></li>
</ul></div></aside><aside id="nav_menu-4" class="box-widget widget_nav_menu"><div class="menu-menu-footer2-container"><ul id="menu-menu-footer2" class="menu"><li id="menu-item-21851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21851"><a href="https://www.burkesbackyard.com.au/ctc-productions/">CTC Productions</a></li>
<li id="menu-item-21852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21852"><a href="https://www.burkesbackyard.com.au/about-us/">About Us</a></li>
<li id="menu-item-21855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21855"><a href="https://www.burkesbackyard.com.au/shop/">Shop</a></li>
<li id="menu-item-21853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21853"><a href="https://www.burkesbackyard.com.au/contact/">Contact</a></li>
<li id="menu-item-21854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21854"><a href="https://www.burkesbackyard.com.au/?page_id=21806">Your Questions</a></li>
</ul></div></aside><aside id="nav_menu-5" class="box-widget widget_nav_menu"><h3 class="widget-title">More information</h3><div class="menu-menu-footer3-container"><ul id="menu-menu-footer3" class="menu"><li id="menu-item-21857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21857"><a href="https://www.burkesbackyard.com.au/advertise-us/">Advertise With Us</a></li>
<li id="menu-item-21856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21856"><a href="https://www.burkesbackyard.com.au/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-21858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21858"><a href="https://www.burkesbackyard.com.au/magazine-back-issues/">Magazine Back Issues</a></li>
<li id="menu-item-21859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21859"><a href="https://www.burkesbackyard.com.au/terms-service/">Terms Of Service</a></li>
</ul></div></aside><aside id="twitterfeederwidget-3" class="box-widget widget_twitterfeederwidget"><h3 class="widget-title">Twitter feed</h3><ul class="twitter_feeder_widget"><li>LAST DAY of the Rivendell Flower Show Today! 
Yesterday was a success &amp; today will be even better -Why? Because... <a href="https://t.co/DHvVa3mcoX" class="twitter-link"  target="_blank" >https://t.co/DHvVa3mcoX</a></li><li>Rivendell Flower Show Sydney begins tomorrow morning! Sat 23 &amp; Sun 24 Sept
The BBY team have been out at the... <a href="https://t.co/w00J7lnHSc" class="twitter-link"  target="_blank" >https://t.co/w00J7lnHSc</a></li></ul></aside><aside id="text-10" class="box-widget widget_text">			<div class="textwidget"><a href="https://twitter.com/burkesbackyard"><img src="/wp-content/uploads/2014/07/Twitter.png" /></a>
<a href="https://www.facebook.com/BurkesBackyard"><img src="/wp-content/uploads/2014/07/Facebook.png" /></a>
<a href="https://www.youtube.com/user/BurkesBackyard"><img src="/wp-content/uploads/2014/07/YouTube.png" /></a></div>
</aside>			</div>
</div>
<div class="footer-bottom">
<aside id="text-11" class="box-widget widget_text">			<div class="textwidget"><p>Copyright 2007 &#8211; 2015 CTC Productions | All rights reserved | Maintained by <a href="https://www.dilectite.com.au" target="_blank" rel="noopener"> Markus</a></p>
</div>
</aside>			</div>
</footer><!-- #colophon -->
<style>
.mobile-show, .footer-ads .execphpwidget > div.mobile-show {
display: none;
}
.mobileHide, .footer-ads .execphpwidget > div.mobileHide {
display: block;
}
.postid-439 .gallery-item{
width: 33%;	
}
.clearfix {
clear: none;
}
@media screen and (max-width: 479px) {
.mobile-show {
display: block;
}
.footer-ads .execphpwidget > div.mobileHide, #tertiary, .footer-ads div.site {
display: none !important;
}
.footer-ads .execphpwidget > div.ads_top_small {
background: none !important;
}
footer.site-footer {
margin-top: 0 !important;
}
footer.site-footer .footer-ads, .sidebar-container, footer.site-footer .footer-ads .footer-top {
display: block !important;
}
.socials-mobile {
width: 280px;
}
}
@media (max-width: 479px){
#tertiary, .footer-ads div.site, .sidebar-container, .footer-top{
display: block!important;
}
.stay-intouch, .tribe-events-list-widget, .widget_FacebookLikeBox, #text-7.widget_text, .youtubechannelgallery, .popular-posts, .widget_wpb_feature_class, #execphp-6.widget_execphp, #text-5.widget_text{
display: none!important;
}
.sidebar-container .widget {
background: none;
}
#div-gpt-ad-1424049440213-4, #div-gpt-ad-1424049440213-3, #div-gpt-ad-1424049440213-0{
margin:auto;
}
.footer-top .box-widget{
width:100%!important;
}
.site #nav_menu-4 {
margin: 0px 0 25px 0!important;
}
footer .site{
padding-top:10px;
}
.footer-top .box-widget{
margin: 0 0 30px !important;
}
}
@media (max-width: 643px){
.ads_top_original {
display: block!important;
}
}
.attachment{
width:100%;
text-align:left;
margin: 0 0 20px;
padding: 0 15px 25px 0
}
.attachment .entry-header{
padding: 0;
}
</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=1482859155294097&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
jQuery(function($){
/* Latest Product Slider */
$("#wpb-wps-latest").owlCarousel({
autoPlay: true,
stopOnHover: true,
navigation: true,
navigationText: ["<i class='wpb-wps-fa-angle-left'></i>","<i class='wpb-wps-fa-angle-right'></i>"],
slideSpeed: 5000,
paginationSpeed: 1000,
pagination:false,
paginationNumbers: false,
items : 4,
itemsDesktop : [1199,3],
itemsDesktopSmall : [979,3],
mouseDrag:true,
touchDrag:true,
});
/* Feature Product Slider */
$("#wpb-wps-feature").owlCarousel({
autoPlay: true,
stopOnHover: true,
navigation: true,
navigationText: ["<i class='wpb-wps-fa-angle-left'></i>","<i class='wpb-wps-fa-angle-right'></i>"],
slideSpeed: 5000,
paginationSpeed: 1000,
pagination:false,
paginationNumbers: false,
items : 4,
itemsDesktop : [1199,3],
itemsDesktopSmall : [979,3],
mouseDrag:true,
touchDrag:true,
});
/* Latest Product Slider Sidebar */
$("#wpb-wps-latest-sidebar").owlCarousel({
autoPlay: true,
stopOnHover: true,
navigation: true,
navigationText: ["<i class='wpb-wps-fa-angle-left'></i>","<i class='wpb-wps-fa-angle-right'></i>"],
slideSpeed: 1000,
paginationSpeed: 1000,
pagination: false,
paginationNumbers: false,
items : 1,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet: [768,1],
itemsMobile:[479,1],
mouseDrag: true,
touchDrag: true,
});
/* Feature Product Slider Sidebar */
$("#wpb-wps-latest-sidebar-feature").owlCarousel({
autoPlay: true,
stopOnHover: true,
navigation: true,
navigationText: ["<i class='wpb-wps-fa-angle-left'></i>","<i class='wpb-wps-fa-angle-right'></i> "],
slideSpeed: 1000,
paginationSpeed: 1000,
pagination: false,
paginationNumbers: false,
items : 1,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet: [768,1],
itemsMobile:[479,1],
mouseDrag: true,
touchDrag: true,
});
});
</script>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>		<script>
( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );
</script>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
<!-- AddThis Settings Begin -->
<script data-cfasync="false" type="text/javascript">
var addthis_product = "wpp-5.3.5";
var wp_product_version = "wpp-5.3.5";
var wp_blog_version = "4.8";
var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-d1d9eb347beb98ed7bfc073c0f8e850e","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":false,"addthis_below_showon_pages":false,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
if (typeof(addthis_config) == "undefined") {
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
}
if (typeof(addthis_share) == "undefined") {
var addthis_share = {};
}
if (typeof(addthis_layers) == "undefined") {
var addthis_layers = {};
}
</script>
<script
data-cfasync="false"
type="text/javascript"
src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53c882fb70e50f90 "
async="async"
>
</script>
<script data-cfasync="false" type="text/javascript">
(function() {
var at_interval = setInterval(function () {
if(window.addthis) {
clearInterval(at_interval);
addthis.layers(addthis_layers);
}
},1000)
}());
</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script>	<!--[if lte IE 8]>
<style>
.attachment:focus {
outline: #1e8cbe solid;
}
.selected.attachment {
outline: #1e8cbe solid;
}
</style>
<![endif]-->
<script type="text/html" id="tmpl-media-frame">
<div class="media-frame-menu"></div>
<div class="media-frame-title"></div>
<div class="media-frame-router"></div>
<div class="media-frame-content"></div>
<div class="media-frame-toolbar"></div>
<div class="media-frame-uploader"></div>
</script>
<script type="text/html" id="tmpl-media-modal">
<div class="media-modal wp-core-ui">
<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close media panel</span></span></button>
<div class="media-modal-content"></div>
</div>
<div class="media-modal-backdrop"></div>
</script>
<script type="text/html" id="tmpl-uploader-window">
<div class="uploader-window-content">
<h1>Drop files to upload</h1>
</div>
</script>
<script type="text/html" id="tmpl-uploader-editor">
<div class="uploader-editor-content">
<div class="uploader-editor-title">Drop files to upload</div>
</div>
</script>
<script type="text/html" id="tmpl-uploader-inline">
<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
<# if ( data.canClose ) { #>
<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
<# } #>
<div class="uploader-inline-content {{ messageClass }}">
<# if ( data.message ) { #>
<h2 class="upload-message">{{ data.message }}</h2>
<# } #>
<div class="upload-ui">
<h2 class="upload-instructions drop-instructions">Drop files anywhere to upload</h2>
<p class="upload-instructions drop-instructions">or</p>
<button type="button" class="browser button button-hero">Select Files</button>
</div>
<div class="upload-inline-status"></div>
<div class="post-upload-ui">
<p class="max-upload-size">Maximum upload file size: 2 MB.</p>
<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
<p class="suggested-dimensions">
Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
<# } #>
</div>
</div>
</script>
<script type="text/html" id="tmpl-media-library-view-switcher">
<a href="/blogs/expert-answers/dons-expert-answers-care-of-frangipani-seedling/?mode=list" class="view-list">
<span class="screen-reader-text">List View</span>
</a>
<a href="/blogs/expert-answers/dons-expert-answers-care-of-frangipani-seedling/?mode=grid" class="view-grid current">
<span class="screen-reader-text">Grid View</span>
</a>
</script>
<script type="text/html" id="tmpl-uploader-status">
<h2>Uploading</h2>
<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>
<div class="media-progress-bar"><div></div></div>
<div class="upload-details">
<span class="upload-count">
<span class="upload-index"></span> / <span class="upload-total"></span>
</span>
<span class="upload-detail-separator">&ndash;</span>
<span class="upload-filename"></span>
</div>
<div class="upload-errors"></div>
</script>
<script type="text/html" id="tmpl-uploader-status-error">
<span class="upload-error-filename">{{{ data.filename }}}</span>
<span class="upload-error-message">{{ data.message }}</span>
</script>
<script type="text/html" id="tmpl-edit-attachment-frame">
<div class="edit-media-header">
<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Edit previous media item</span></button>
<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Edit next media item</span></button>
</div>
<div class="media-frame-title"></div>
<div class="media-frame-content"></div>
</script>
<script type="text/html" id="tmpl-attachment-details-two-column">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</script>
<script type="text/html" id="tmpl-attachment">
<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
<div class="thumbnail">
<# if ( data.uploading ) { #>
<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
<# } else if ( 'image' === data.type && data.sizes ) { #>
<div class="centered">
<img src="{{ data.size.url }}" draggable="false" alt="" />
</div>
<# } else { #>
<div class="centered">
<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
<# } else if ( data.sizes && data.sizes.medium ) { #>
<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
<# } else { #>
<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
<# } #>
</div>
<div class="filename">
<div>{{ data.filename }}</div>
</div>
<# } #>
</div>
<# if ( data.buttons.close ) { #>
<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
<# } #>
</div>
<# if ( data.buttons.check ) { #>
<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
<# } #>
<#
var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
if ( data.describe ) {
if ( 'image' === data.type ) { #>
<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
placeholder="Caption this image&hellip;" {{ maybeReadOnly }} />
<# } else { #>
<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
<# if ( 'video' === data.type ) { #>
placeholder="Describe this video&hellip;"
<# } else if ( 'audio' === data.type ) { #>
placeholder="Describe this audio file&hellip;"
<# } else { #>
placeholder="Describe this media file&hellip;"
<# } #> {{ maybeReadOnly }} />
<# }
} #>
</script>
<script type="text/html" id="tmpl-attachment-details">
<h2>
Attachment Details			<span class="settings-save-status">
<span class="spinner"></span>
<span class="saved">Saved.</span>
</span>
</h2>
<div class="attachment-info">
<div class="thumbnail thumbnail-{{ data.type }}">
<# if ( data.uploading ) { #>
<div class="media-progress-bar"><div></div></div>
<# } else if ( 'image' === data.type && data.sizes ) { #>
<img src="{{ data.size.url }}" draggable="false" alt="" />
<# } else { #>
<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
<# } #>
</div>
<div class="details">
<div class="filename">{{ data.filename }}</div>
<div class="uploaded">{{ data.dateFormatted }}</div>
<div class="file-size">{{ data.filesizeHumanReadable }}</div>
<# if ( 'image' === data.type && ! data.uploading ) { #>
<# if ( data.width && data.height ) { #>
<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
<# } #>
<# if ( data.can.save && data.sizes ) { #>
<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
<# } #>
<# } #>
<# if ( data.fileLength ) { #>
<div class="file-length">Length: {{ data.fileLength }}</div>
<# } #>
<# if ( ! data.uploading && data.can.remove ) { #>
<button type="button" class="button-link delete-attachment">Delete Permanently</button>
<# } #>
<div class="compat-meta">
<# if ( data.compat && data.compat.meta ) { #>
{{{ data.compat.meta }}}
<# } #>
</div>
</div>
</div>
<label class="setting" data-setting="url">
<span class="name">URL</span>
<input type="text" value="{{ data.url }}" readonly />
</label>
<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
<label class="setting" data-setting="title">
<span class="name">Title</span>
<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
</label>
<# if ( 'audio' === data.type ) { #>
<label class="setting" data-setting="artist">
<span class="name">Artist</span>
<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
</label>
<label class="setting" data-setting="album">
<span class="name">Album</span>
<input type="text" value="{{ data.album || data.meta.album || '' }}" />
</label>
<# } #>
<label class="setting" data-setting="caption">
<span class="name">Caption</span>
<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
</label>
<# if ( 'image' === data.type ) { #>
<label class="setting" data-setting="alt">
<span class="name">Alt Text</span>
<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
</label>
<# } #>
<label class="setting" data-setting="description">
<span class="name">Description</span>
<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
</label>
</script>
<script type="text/html" id="tmpl-media-selection">
<div class="selection-info">
<span class="count"></span>
<# if ( data.editable ) { #>
<button type="button" class="button-link edit-selection">Edit Selection</button>
<# } #>
<# if ( data.clearable ) { #>
<button type="button" class="button-link clear-selection">Clear</button>
<# } #>
</div>
<div class="selection-view"></div>
</script>
<script type="text/html" id="tmpl-attachment-display-settings">
<h2>Attachment Display Settings</h2>
<# if ( 'image' === data.type ) { #>
<label class="setting align">
<span>Alignment</span>
<select class="alignment"
data-setting="align"
<# if ( data.userSettings ) { #>
data-user-setting="align"
<# } #>>
<option value="left">
Left					</option>
<option value="center">
Center					</option>
<option value="right">
Right					</option>
<option value="none" selected>
None					</option>
</select>
</label>
<# } #>
<div class="setting">
<label>
<# if ( data.model.canEmbed ) { #>
<span>Embed or Link</span>
<# } else { #>
<span>Link To</span>
<# } #>
<select class="link-to"
data-setting="link"
<# if ( data.userSettings && ! data.model.canEmbed ) { #>
data-user-setting="urlbutton"
<# } #>>
<# if ( data.model.canEmbed ) { #>
<option value="embed" selected>
Embed Media Player					</option>
<option value="file">
<# } else { #>
<option value="none" selected>
None					</option>
<option value="file">
<# } #>
<# if ( data.model.canEmbed ) { #>
Link to Media File					<# } else { #>
Media File					<# } #>
</option>
<option value="post">
<# if ( data.model.canEmbed ) { #>
Link to Attachment Page					<# } else { #>
Attachment Page					<# } #>
</option>
<# if ( 'image' === data.type ) { #>
<option value="custom">
Custom URL					</option>
<# } #>
</select>
</label>
<input type="text" class="link-to-custom" data-setting="linkUrl" />
</div>
<# if ( 'undefined' !== typeof data.sizes ) { #>
<label class="setting">
<span>Size</span>
<select class="size" name="size"
data-setting="size"
<# if ( data.userSettings ) { #>
data-user-setting="imgsize"
<# } #>>
<#
var size = data.sizes['thumbnail'];
if ( size ) { #>
<option value="thumbnail" >
Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
</option>
<# } #>
<#
var size = data.sizes['medium'];
if ( size ) { #>
<option value="medium" >
Medium &ndash; {{ size.width }} &times; {{ size.height }}
</option>
<# } #>
<#
var size = data.sizes['large'];
if ( size ) { #>
<option value="large" >
Large &ndash; {{ size.width }} &times; {{ size.height }}
</option>
<# } #>
<#
var size = data.sizes['full'];
if ( size ) { #>
<option value="full"  selected='selected'>
Full Size &ndash; {{ size.width }} &times; {{ size.height }}
</option>
<# } #>
</select>
</label>
<# } #>
</script>
<script type="text/html" id="tmpl-gallery-settings">
<h2>Gallery Settings</h2>
<label class="setting">
<span>Link To</span>
<select class="link-to"
data-setting="link"
<# if ( data.userSettings ) { #>
data-user-setting="urlbutton"
<# } #>>
<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
#>selected="selected"<# }
#>>
Attachment Page				</option>
<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
Media File				</option>
<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
None				</option>
</select>
</label>
<label class="setting">
<span>Columns</span>
<select class="columns" name="columns"
data-setting="columns">
<option value="1" <#
if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
#>>
1					</option>
<option value="2" <#
if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
#>>
2					</option>
<option value="3" <#
if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
#>>
3					</option>
<option value="4" <#
if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
#>>
4					</option>
<option value="5" <#
if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
#>>
5					</option>
<option value="6" <#
if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
#>>
6					</option>
<option value="7" <#
if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
#>>
7					</option>
<option value="8" <#
if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
#>>
8					</option>
<option value="9" <#
if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
#>>
9					</option>
</select>
</label>
<label class="setting">
<span>Random Order</span>
<input type="checkbox" data-setting="_orderbyRandom" />
</label>
<label class="setting size">
<span>Size</span>
<select class="size" name="size"
data-setting="size"
<# if ( data.userSettings ) { #>
data-user-setting="imgsize"
<# } #>
>
<option value="thumbnail">
Thumbnail					</option>
<option value="medium">
Medium					</option>
<option value="large">
Large					</option>
<option value="full">
Full Size					</option>
</select>
</label>
</script>
<script type="text/html" id="tmpl-playlist-settings">
<h2>Playlist Settings</h2>
<# var emptyModel = _.isEmpty( data.model ),
isVideo = 'video' === data.controller.get('library').props.get('type'); #>
<label class="setting">
<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
checked="checked"
<# } #> />
<# if ( isVideo ) { #>
<span>Show Video List</span>
<# } else { #>
<span>Show Tracklist</span>
<# } #>
</label>
<# if ( ! isVideo ) { #>
<label class="setting">
<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
checked="checked"
<# } #> />
<span>Show Artist Name in Tracklist</span>
</label>
<# } #>
<label class="setting">
<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
checked="checked"
<# } #> />
<span>Show Images</span>
</label>
</script>
<script type="text/html" id="tmpl-embed-link-settings">
<label class="setting link-text">
<span>Link Text</span>
<input type="text" class="alignment" data-setting="linkText" />
</label>
<div class="embed-container" style="display: none;">
<div class="embed-preview"></div>
</div>
</script>
<script type="text/html" id="tmpl-embed-image-settings">
<div class="thumbnail">
<img src="{{ data.model.url }}" draggable="false" alt="" />
</div>
<label class="setting caption">
<span>Caption</span>
<textarea data-setting="caption" />
</label>
<label class="setting alt-text">
<span>Alt Text</span>
<input type="text" data-setting="alt" />
</label>
<div class="setting align">
<span>Align</span>
<div class="button-group button-large" data-setting="align">
<button class="button" value="left">
Left				</button>
<button class="button" value="center">
Center				</button>
<button class="button" value="right">
Right				</button>
<button class="button active" value="none">
None				</button>
</div>
</div>
<div class="setting link-to">
<span>Link To</span>
<div class="button-group button-large" data-setting="link">
<button class="button" value="file">
Image URL				</button>
<button class="button" value="custom">
Custom URL				</button>
<button class="button active" value="none">
None				</button>
</div>
<input type="text" class="link-to-custom" data-setting="linkUrl" />
</div>
</script>
<script type="text/html" id="tmpl-image-details">
<div class="media-embed">
<div class="embed-media-settings">
<div class="column-image">
<div class="image">
<img src="{{ data.model.url }}" draggable="false" alt="" />
<# if ( data.attachment && window.imageEdit ) { #>
<div class="actions">
<input type="button" class="edit-attachment button" value="Edit Original" />
<input type="button" class="replace-attachment button" value="Replace" />
</div>
<# } #>
</div>
</div>
<div class="column-settings">
<label class="setting caption">
<span>Caption</span>
<textarea data-setting="caption">{{ data.model.caption }}</textarea>
</label>
<label class="setting alt-text">
<span>Alternative Text</span>
<input type="text" data-setting="alt" value="{{ data.model.alt }}" />
</label>
<h2>Display Settings</h2>
<div class="setting align">
<span>Align</span>
<div class="button-group button-large" data-setting="align">
<button class="button" value="left">
Left							</button>
<button class="button" value="center">
Center							</button>
<button class="button" value="right">
Right							</button>
<button class="button active" value="none">
None							</button>
</div>
</div>
<# if ( data.attachment ) { #>
<# if ( 'undefined' !== typeof data.attachment.sizes ) { #>
<label class="setting size">
<span>Size</span>
<select class="size" name="size"
data-setting="size"
<# if ( data.userSettings ) { #>
data-user-setting="imgsize"
<# } #>>
<#
var size = data.sizes['thumbnail'];
if ( size ) { #>
<option value="thumbnail">
Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
</option>
<# } #>
<#
var size = data.sizes['medium'];
if ( size ) { #>
<option value="medium">
Medium &ndash; {{ size.width }} &times; {{ size.height }}
</option>
<# } #>
<#
var size = data.sizes['large'];
if ( size ) { #>
<option value="large">
Large &ndash; {{ size.width }} &times; {{ size.height }}
</option>
<# } #>
<#
var size = data.sizes['full'];
if ( size ) { #>
<option value="full">
Full Size &ndash; {{ size.width }} &times; {{ size.height }}
</option>
<# } #>
<option value="custom">
Custom Size									</option>
</select>
</label>
<# } #>
<div class="custom-size<# if ( data.model.size !== 'custom' ) { #> hidden<# } #>">
<label><span>Width <small>(px)</small></span> <input data-setting="customWidth" type="number" step="1" value="{{ data.model.customWidth }}" /></label><span class="sep">&times;</span><label><span>Height <small>(px)</small></span><input data-setting="customHeight" type="number" step="1" value="{{ data.model.customHeight }}" /></label>
</div>
<# } #>
<div class="setting link-to">
<span>Link To</span>
<select data-setting="link">
<# if ( data.attachment ) { #>
<option value="file">
Media File							</option>
<option value="post">
Attachment Page							</option>
<# } else { #>
<option value="file">
Image URL							</option>
<# } #>
<option value="custom">
Custom URL							</option>
<option value="none">
None							</option>
</select>
<input type="text" class="link-to-custom" data-setting="linkUrl" />
</div>
<div class="advanced-section">
<h2><button type="button" class="button-link advanced-toggle">Advanced Options</button></h2>
<div class="advanced-settings hidden">
<div class="advanced-image">
<label class="setting title-text">
<span>Image Title Attribute</span>
<input type="text" data-setting="title" value="{{ data.model.title }}" />
</label>
<label class="setting extra-classes">
<span>Image CSS Class</span>
<input type="text" data-setting="extraClasses" value="{{ data.model.extraClasses }}" />
</label>
</div>
<div class="advanced-link">
<div class="setting link-target">
<label><input type="checkbox" data-setting="linkTargetBlank" value="_blank" <# if ( data.model.linkTargetBlank ) { #>checked="checked"<# } #>>Open link in a new tab</label>
</div>
<label class="setting link-rel">
<span>Link Rel</span>
<input type="text" data-setting="linkRel" value="{{ data.model.linkClassName }}" />
</label>
<label class="setting link-class-name">
<span>Link CSS Class</span>
<input type="text" data-setting="linkClassName" value="{{ data.model.linkClassName }}" />
</label>
</div>
</div>
</div>
</div>
</div>
</div>
</script>
<script type="text/html" id="tmpl-image-editor">
<div id="media-head-{{ data.id }}"></div>
<div id="image-editor-{{ data.id }}"></div>
</script>
<script type="text/html" id="tmpl-audio-details">
<# var ext, html5types = {
mp3: wp.media.view.settings.embedMimes.mp3,
ogg: wp.media.view.settings.embedMimes.ogg
}; #>
<div class="media-embed media-embed-details">
<div class="embed-media-settings embed-audio-settings">
<audio style="visibility: hidden"
controls
class="wp-audio-shortcode"
width="{{ _.isUndefined( data.model.width ) ? 400 : data.model.width }}"
preload="{{ _.isUndefined( data.model.preload ) ? 'none' : data.model.preload }}"
<#
if ( ! _.isUndefined( data.model.autoplay ) && data.model.autoplay ) {
#> autoplay<#
}
if ( ! _.isUndefined( data.model.loop ) && data.model.loop ) {
#> loop<#
}
#>
>
<# if ( ! _.isEmpty( data.model.src ) ) { #>
<source src="{{ data.model.src }}" type="{{ wp.media.view.settings.embedMimes[ data.model.src.split('.').pop() ] }}" />
<# } #>
<# if ( ! _.isEmpty( data.model.mp3 ) ) { #>
<source src="{{ data.model.mp3 }}" type="{{ wp.media.view.settings.embedMimes[ 'mp3' ] }}" />
<# } #>
<# if ( ! _.isEmpty( data.model.ogg ) ) { #>
<source src="{{ data.model.ogg }}" type="{{ wp.media.view.settings.embedMimes[ 'ogg' ] }}" />
<# } #>
<# if ( ! _.isEmpty( data.model.m4a ) ) { #>
<source src="{{ data.model.m4a }}" type="{{ wp.media.view.settings.embedMimes[ 'm4a' ] }}" />
<# } #>
<# if ( ! _.isEmpty( data.model.wav ) ) { #>
<source src="{{ data.model.wav }}" type="{{ wp.media.view.settings.embedMimes[ 'wav' ] }}" />
<# } #>
</audio>
<# if ( ! _.isEmpty( data.model.src ) ) {
ext = data.model.src.split('.').pop();
if ( html5types[ ext ] ) {
delete html5types[ ext ];
}
#>
<label class="setting">
<span>SRC</span>
<input type="text" disabled="disabled" data-setting="src" value="{{ data.model.src }}" />
<button type="button" class="button-link remove-setting">Remove audio source</button>
</label>
<# } #>
<# if ( ! _.isEmpty( data.model.mp3 ) ) {
if ( ! _.isUndefined( html5types.mp3 ) ) {
delete html5types.mp3;
}
#>
<label class="setting">
<span>MP3</span>
<input type="text" disabled="disabled" data-setting="mp3" value="{{ data.model.mp3 }}" />
<button type="button" class="button-link remove-setting">Remove audio source</button>
</label>
<# } #>
<# if ( ! _.isEmpty( data.model.ogg ) ) {
if ( ! _.isUndefined( html5types.ogg ) ) {
delete html5types.ogg;
}
#>
<label class="setting">
<span>OGG</span>
<input type="text" disabled="disabled" data-setting="ogg" value="{{ data.model.ogg }}" />
<button type="button" class="button-link remove-setting">Remove audio source</button>
</label>
<# } #>
<# if ( ! _.isEmpty( data.model.m4a ) ) {
if ( ! _.isUndefined( html5types.m4a ) ) {
delete html5types.m4a;
}
#>
<label class="setting">
<span>M4A</span>
<input type="text" disabled="disabled" data-setting="m4a" value="{{ data.model.m4a }}" />
<button type="button" class="button-link remove-setting">Remove audio source</button>
</label>
<# } #>
<# if ( ! _.isEmpty( data.model.wav ) ) {
if ( ! _.isUndefined( html5types.wav ) ) {
delete html5types.wav;
}
#>
<label class="setting">
<span>WAV</span>
<input type="text" disabled="disabled" data-setting="wav" value="{{ data.model.wav }}" />
<button type="button" class="button-link remove-setting">Remove audio source</button>
</label>
<# } #>
<# if ( ! _.isEmpty( html5types ) ) { #>
<div class="setting">
<span>Add alternate sources for maximum HTML5 playback:</span>
<div class="button-large">
<# _.each( html5types, function (mime, type) { #>
<button class="button add-media-source" data-mime="{{ mime }}">{{ type }}</button>
<# } ) #>
</div>
</div>
<# } #>
<div class="setting preload">
<span>Preload</span>
<div class="button-group button-large" data-setting="preload">
<button class="button" value="auto">Auto</button>
<button class="button" value="metadata">Metadata</button>
<button class="button active" value="none">None</button>
</div>
</div>
<label class="setting checkbox-setting autoplay">
<input type="checkbox" data-setting="autoplay" />
<span>Autoplay</span>
</label>
<label class="setting checkbox-setting">
<input type="checkbox" data-setting="loop" />
<span>Loop</span>
</label>
</div>
</div>
</script>
<script type="text/html" id="tmpl-video-details">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</script>
<script type="text/html" id="tmpl-editor-gallery">
<# if ( data.attachments.length ) { #>
<div class="gallery gallery-columns-{{ data.columns }}">
<# _.each( data.attachments, function( attachment, index ) { #>
<dl class="gallery-item">
<dt class="gallery-icon">
<# if ( attachment.thumbnail ) { #>
<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
<# } else { #>
<img src="{{ attachment.url }}" alt="" />
<# } #>
</dt>
<# if ( attachment.caption ) { #>
<dd class="wp-caption-text gallery-caption">
{{{ data.verifyHTML( attachment.caption ) }}}
</dd>
<# } #>
</dl>
<# if ( index % data.columns === data.columns - 1 ) { #>
<br style="clear: both;">
<# } #>
<# } ); #>
</div>
<# } else { #>
<div class="wpview-error">
<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
</div>
<# } #>
</script>
<script type="text/html" id="tmpl-crop-content">
<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
<div class="upload-errors"></div>
</script>
<script type="text/html" id="tmpl-site-icon-preview">
<h2>Preview</h2>
<strong aria-hidden="true">As a browser icon</strong>
<div class="favicon-preview">
<img src="https://www.burkesbackyard.com.au/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />
<div class="favicon">
<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
</div>
<span class="browser-title" aria-hidden="true">Burke&#039;s Backyard</span>
</div>
<strong aria-hidden="true">As an app icon</strong>
<div class="app-icon-preview">
<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
</div>
</script>
<!-- <link rel='stylesheet' id='addthis_output-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/addthis/css/output.css?ver=4.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/28b11664c4a4063a15b629b473292172/1505724598index.css" media="all"/>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/ubermenu/core/js/hoverIntent.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uberMenuSettings = {"speed":"300","trigger":"hoverIntent","orientation":"horizontal","transition":"none","hoverInterval":"20","hoverTimeout":"400","removeConflicts":"on","autoAlign":"off","noconflict":"off","fullWidthSubs":"off","androidClick":"off","iOScloseButton":"on","loadGoogleMaps":"off","repositionOnLoad":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/ubermenu/core/js/ubermenu.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.burkesbackyard.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blogs\/expert-answers\/dons-expert-answers-care-of-frangipani-seedling\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.burkesbackyard.com.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.burkesbackyard.com.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='//www.burkesbackyard.com.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.burkesbackyard.com.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blogs\/expert-answers\/dons-expert-answers-care-of-frangipani-seedling\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.burkesbackyard.com.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blogs\/expert-answers\/dons-expert-answers-care-of-frangipani-seedling\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.burkesbackyard.com.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.burkesbackyard.com.au\/wp-admin\/admin-ajax.php","post_id":"33679"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/wpb-woocommerce-product-slider/assets/js/toucheffects.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/wpb-woocommerce-product-slider/assets/js/owl.carousel.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.1'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/themes/twentythirteen/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/shortcode.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/wp-util.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/wp-backbone.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/media-models.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","flash_swf_url":"https:\/\/www.burkesbackyard.com.au\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"https:\/\/www.burkesbackyard.com.au\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"2097152b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,ra,ram,wav,ogg,oga,mid,midi,wma,wax,mka,rtf,js,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"10e2fcdaa3"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/plupload/wp-plupload.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/media-views.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/media-editor.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/media-audiovideo.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1482859155294097"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPLP_31639 = {"id":"31639","pagination":"0","autoanimate":"0","autoanimatetrans":"1","animationloop":"0","slideshowspeed":"0","slidespeed":"0","pausehover":"0","pauseaction":"0","slidedirection":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/wp-latest-posts/js//wpcufpn_front.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1595703473":{"id":33678,"type":"image","source":"https:\/\/www.burkesbackyard.com.au\/wp-content\/uploads\/2017\/10\/1509137041922-568892702.jpg","internal":true,"sizes":{"thumbnail":{"file":"1509137041922-568892702-866x450.jpg","width":866,"height":450,"mime-type":"image\/jpeg"},"medium":{"file":"1509137041922-568892702-300x225.jpg","width":300,"height":225,"mime-type":"image\/jpeg"},"medium_large":{"file":"1509137041922-568892702-768x576.jpg","width":768,"height":576,"mime-type":"image\/jpeg"},"large":{"file":"1509137041922-568892702-1024x768.jpg","width":1024,"height":768,"mime-type":"image\/jpeg"},"post-thumbnail":{"file":"1509137041922-568892702-604x270.jpg","width":604,"height":270,"mime-type":"image\/jpeg"},"squareThumb":{"file":"1509137041922-568892702-100x100.jpg","width":100,"height":100,"mime-type":"image\/jpeg"},"shop_thumbnail":{"file":"1509137041922-568892702-90x90.jpg","width":90,"height":90,"mime-type":"image\/jpeg"},"shop_catalog":{"file":"1509137041922-568892702-270x270.jpg","width":270,"height":270,"mime-type":"image\/jpeg"},"shop_single":{"file":"1509137041922-568892702-300x225.jpg","width":300,"height":225,"mime-type":"image\/jpeg"},"crp_thumbnail":{"file":"1509137041922-568892702-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"popular_posts_img":{"file":"1509137041922-568892702-600x360.jpg","width":600,"height":360,"mime-type":"image\/jpeg"},"original":{"file":"2017\/10\/1509137041922-568892702.jpg","width":2592,"height":1944}},"image_meta":{"aperture":"2.2","credit":"","camera":"SM-T355Y","caption":"","created_timestamp":"1509176673","copyright":"","focal_length":"3.3","iso":"64","shutter_speed":"0.02","title":"","orientation":"6","keywords":[]},"description":"","title":"1509137041922-568892702","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.burkesbackyard.com.au\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"https:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"https:\/\/www.burkesbackyard.com.au\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
background-color: #0ea0d7;
}
#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
background-color: #0ea0d7;
}
.tribe-events-list-widget .tribe-event-featured,
.tribe-events-venue-widget .tribe-event-featured,
.tribe-mini-calendar-list-wrapper .tribe-event-featured,
.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
background-color: #0ea0d7;
}
.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
background-color: rgba(14,160,215, .7 );
border-color: #0ea0d7;
}
.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
background-color: #0ea0d7;
}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
background-color: #0ea0d7;
}
#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
background-color: #0ea0d7;
}
.tribe-events-list-widget .tribe-event-featured,
.tribe-events-venue-widget .tribe-event-featured,
.tribe-mini-calendar-list-wrapper .tribe-event-featured,
.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
background-color: #0ea0d7;
}
.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
background-color: rgba(14,160,215, .7 );
border-color: #0ea0d7;
}
.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
background-color: #0ea0d7;
}</style><div id="fb-root"></div><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--wp_footer-->	
</body>
</html><!-- WP Fastest Cache file was created in 9.9489789009094 seconds, on 28-10-17 9:53:49 -->