<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="//ogp.me/ns/fb#" xmlns:addthis="//www.addthis.com/help/api-spec" 
xmlns:fb="//www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="//ogp.me/ns/fb#" xmlns:addthis="//www.addthis.com/help/api-spec" 
xmlns:fb="//www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="//ogp.me/ns/fb#" xmlns:addthis="//www.addthis.com/help/api-spec" xmlns:fb="//www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="https://www.burkesbackyard.com.au/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://www.burkesbackyard.com.au/wp-content/themes/twentythirteen/js/html5.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Arvo:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<!-- <link href='https://www.burkesbackyard.com.au/wp-content/themes/twentythirteen/fonts/stylesheet.css' rel='stylesheet' type='text/css'> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/lmtfigos/40if.css" media="all"/>
<link href='//fonts.googleapis.com/css?family=Rokkitt:400,700' rel='stylesheet' type='text/css'>
<!-- <link href='https://www.burkesbackyard.com.au/wp-content/themes/twentythirteen/style.css' rel='stylesheet' type='text/css'> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/f42tne1g/40ie.css" media="all"/>
<link rel="icon" type="image/png" href="//www.burkesbackyard.com.au/wp-content/uploads/2014/07/Default-Popular-Post_Icon.png">
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Don’s Expert Answers: best suited small fragrant white flowered shrub full sun no more than 400mm high to create a border around 7 coffeee trees in garen bed 13mx2m - Burke&#039;s Backyard</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.burkesbackyard.com.au/#website","url":"https://www.burkesbackyard.com.au/","name":"Burke&#039;s Backyard","inLanguage":"en-US","description":"Give Me A Home Among The Gumtrees","potentialAction":[{"@type":"SearchAction","target":"https://www.burkesbackyard.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m/#webpage","url":"https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m/","name":"Don\u2019s Expert Answers: best suited small fragrant white flowered shrub full sun no more than 400mm high to create a border around 7 coffeee trees in garen bed 13mx2m - Burke&#039;s Backyard","isPartOf":{"@id":"https://www.burkesbackyard.com.au/#website"},"inLanguage":"en-US","datePublished":"2020-04-28T05:12:34+00:00","dateModified":"2020-04-28T05:12:34+00:00","author":{"@id":"https://www.burkesbackyard.com.au/#/schema/person/fa791b4f56daa02a8f17f2bbb9440100"},"breadcrumb":{"@id":"https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m/"]}]},{"@type":"BreadcrumbList","@id":"https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.burkesbackyard.com.au/blogs/","url":"https://www.burkesbackyard.com.au/blogs/","name":"Blogs"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.burkesbackyard.com.au/blogs/expert-answers/","url":"https://www.burkesbackyard.com.au/blogs/expert-answers/","name":"Don's Expert Answers"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m/","url":"https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m/","name":"Don\u2019s Expert Answers: best suited small fragrant white flowered shrub full sun no more than 400mm high to create a border around 7 coffeee trees in garen bed 13mx2m"}}]},{"@type":["Person"],"@id":"https://www.burkesbackyard.com.au/#/schema/person/fa791b4f56daa02a8f17f2bbb9440100","name":"Don Burke","image":{"@type":"ImageObject","@id":"https://www.burkesbackyard.com.au/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/75d23af433e0cea4c0e45a56dba18b30?s=96&d=mm&r=g","caption":"Don Burke"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m/amp/" /><meta name="generator" content="AMP for WP 1.0.34"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burke&#039;s Backyard &raquo; Feed" href="https://www.burkesbackyard.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burke&#039;s Backyard &raquo; Comments Feed" href="https://www.burkesbackyard.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Burke&#039;s Backyard &raquo; iCal Feed" href="https://www.burkesbackyard.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Burke&#039;s Backyard &raquo; Don’s Expert Answers: best suited  small fragrant white flowered shrub full sun no more than 400mm high to create a border around 7 coffeee trees in garen bed 13mx2m Comments Feed" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
var em_version         = '6.0.2';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-44700860-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-44700860-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.burkesbackyard.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='front-css-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stylish_popular_posts_style-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/stylish-popular-posts/css/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tubepress-theme-0-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/tubepress_pro_4_1_11/web/themes/legacy-default/css/tubepress.css?ver=4.1.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smooth_slider_headcss-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/smooth-slider/css/skins/default/style.css?ver=2.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.burkesbackyard.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-block-style-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.5.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/30aob0da/40if.css" media="all"/>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>
.crp_related a {
width: 150px;
height: 150px;
text-decoration: none;
}
.crp_related img {
max-width: 150px;
margin: auto;
}
.crp_related .crp_title {
width: 100%;
}
</style>
<!-- <link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/2gzfwx0/40ie.css" media="all"/>
<!-- <link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.0.1' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/jzv1cxux/40ie.css" media="only screen and (max-width: 768px)"/>
<!-- <link rel='stylesheet' id='woocommerce-general-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/dqpuv68m/40ie.css" media="all"/>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- <link rel='stylesheet' id='magnific-popup-au-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='youtube-channel-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ubermenu-basic-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/ubermenu/standard/styles/basic.css?ver=2.3.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ubermenu-grey-white-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/ubermenu/core/styles/skins/blackwhite.css?ver=2.3.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/8i0rgbn0/40ie.css" media="all"/>
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='genericons-css'  href='https://www.burkesbackyard.com.au/wp-content/themes/twentythirteen/fonts/genericons.css?ver=2.09' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='twentythirteen-style-css'  href='https://www.burkesbackyard.com.au/wp-content/themes/twentythirteen/style.css?ver=2013-07-18' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/lxq3urxe/40ie.css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://www.burkesbackyard.com.au/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='buttons-css'  href='https://www.burkesbackyard.com.au/wp-includes/css/buttons.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.burkesbackyard.com.au/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.burkesbackyard.com.au/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.burkesbackyard.com.au/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='media-views-css'  href='https://www.burkesbackyard.com.au/wp-includes/css/media-views.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='imgareaselect-css'  href='https://www.burkesbackyard.com.au/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/movybb29/40ie.css" media="all"/>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/d4rrt2uc/40if.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/tubepress_pro_4_1_11/web/js/tubepress.js?ver=4.1.11'></script> -->
<!-- <script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/tubepress_pro_4_1_11/web/js/wordpress-ajax.js?ver=4.1.11'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,ra,mp,avi,flv,mpeg,pdf,doc,ppt,xls,jp,png,gif,tiff,bmp,txt","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.burkesbackyard.com.au","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/141lp3jj/40if.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.burkesbackyard.com.au\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"34569","token":"e0c2602111","debug":""};
/* ]]> */
</script>
<script src='//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/fopuqlgg/40if.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1588051179","secure":"1"};
/* ]]> */
</script>
<script src='//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/fpqmcnc3/40if.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/utils.min.js?ver=5.3.2'></script> -->
<!-- <script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script> -->
<!-- <script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script> -->
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script src='//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/mlx3wp2l/40if.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script> -->
<link rel='https://api.w.org/' href='https://www.burkesbackyard.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.burkesbackyard.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.burkesbackyard.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 4.0.1" />
<link rel='shortlink' href='https://www.burkesbackyard.com.au/?p=34569' />
<link rel="alternate" type="application/json+oembed" href="https://www.burkesbackyard.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burkesbackyard.com.au%2Fblogs%2Fexpert-answers%2Fdons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.burkesbackyard.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burkesbackyard.com.au%2Fblogs%2Fexpert-answers%2Fdons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m%2F&#038;format=xml" />
<meta property="fb:app_id" content="1482859155294097"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="en_GB" />
<meta property="og:locale:alternate" content="en_GB" />
<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"https:\/\/www.burkesbackyard.com.au\/wp-content\/plugins\/tubepress_pro_4_1_11","usr":"https:\/\/www.burkesbackyard.com.au\/wp-content\/tubepress-content","ajax":"https:\/\/www.burkesbackyard.com.au\/wp-admin\/admin-ajax.php"}};</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.burkesbackyard.com.au"><link rel="https://theeventscalendar.com/" href="https://www.burkesbackyard.com.au/wp-json/tribe/events/v1/" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<!-- UberMenu CSS - Controlled through UberMenu Options Panel 
================================================================ -->
<style type="text/css" id="ubermenu-style-generator-css">
/* Inner Menu Width - used for centering - UberMenu Advanced Settings */
#megaMenu ul.megaMenu{ max-width: 1120px; }
/* Image Text Padding */
#megaMenu .ss-nav-menu-with-img > a > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > a > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > a > .wpmega-item-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-item-description{
padding-left: 23px;
}	
</style>
<!-- end UberMenu CSS -->
<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=6418d0a8b0ea7f9c" type="text/javascript"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/308366115/BBYROSMOB09', [320, 50], 'div-gpt-ad-1424049440213-0').addService(googletag.pubads());
googletag.defineSlot('/308366115/BBYROSLB99', [728, 90], 'div-gpt-ad-1424049440213-1').addService(googletag.pubads());
googletag.defineSlot('/308366115/BBYROSMR02', [300, 250], 'div-gpt-ad-1424049440213-2').addService(googletag.pubads());
googletag.defineSlot('/308366115/BBYROSMR01', [300, 250], 'div-gpt-ad-1424049440213-3').addService(googletag.pubads());
googletag.defineSlot('/308366115/BBYROSMOB01', [320, 50], 'div-gpt-ad-1424049440213-4').addService(googletag.pubads());
googletag.defineSlot('/308366115/BBYROSLB01', [728, 90], 'div-gpt-ad-1424049440213-5').addService(googletag.pubads());
if (!geop1ugin_cookieConsent())
{
googletag.pubads().enableSingleRequest();
googletag.enableServices();
}
});
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-34569 single-format-standard theme-twentythirteen woocommerce-no-js tribe-no-js tribe-theme-twentythirteen sidebar">
<div class="header-area">
<header id="masthead" class="site-header" role="banner">
<div id="page" class="hfeed site">
<div id="logo">
<a class="home-link" href="https://www.burkesbackyard.com.au/" title="Burke&#039;s Backyard" rel="home">
<img alt="Burke&#039;s Backyard" src="https://www.burkesbackyard.com.au/wp-content/themes/twentythirteen/images/logo.png" />
</a>	
</div>
<div class="banner">
<div class="execphpwidget"><div id="ad-728x90">
<div class="ads_top_original">
<!-- BBY ROS Top 728x90 -->
<div id='div-gpt-ad-1424049440213-5' class="mobileHide" style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424049440213-5'); });
</script>
</div>
</div>
</div></div>
</div>
</div>
</header><!-- #masthead -->
<div id="navbar" class="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<!--<h3 class="menu-toggle">Menu</h3>-->
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<div id="megaMenu" class="megaMenuContainer megaMenu-nojs wpmega-preset-grey-white megaResponsive megaResponsiveToggle wpmega-withjs megaMenuOnHover megaMenuHorizontal wpmega-noconflict megaCenterMenubar megaClear megaCenterInner megaMinimizeResiduals megaResetStyles"><div id="megaMenuToggle" class="megaMenuToggle">Menu&nbsp; <span class="megaMenuToggle-icon"></span></div><ul id="megaUber" class="megaMenu"><li id="menu-item-25141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-1 ss-nav-menu-mega-alignLeft"><a href="https://www.burkesbackyard.com.au/category/fact-sheets"><span class="wpmega-link-title">Fact Sheets</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-25066" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-verticaldivision ss-nav-menu-highlight ss-nav-menu-notext ss-nav-menu-nolink ss-sidebar"><div class="wpmega-nonlink wpmega-widgetarea ss-colgroup-3 uberClearfix"><ul class="um-sidebar" id="wpmega-wpmega-sidebar"><li id="text-3" class="widget widget_text">			<div class="textwidget">Select from the various categories below</div>
</li>
<li id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-menu-sub-fact-sheet-container"><ul id="menu-menu-sub-fact-sheet" class="menu"><li id="menu-item-21841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21841"><a href="https://www.burkesbackyard.com.au/fact-sheets/fruit-and-vegetables/">Fruit and Vegetables</a></li>
<li id="menu-item-21815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21815"><a href="https://www.burkesbackyard.com.au/fact-sheets/pets/">Pets</a></li>
<li id="menu-item-21839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21839"><a href="https://www.burkesbackyard.com.au/fact-sheets/chooks/">Chooks</a></li>
<li id="menu-item-21818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21818"><a href="https://www.burkesbackyard.com.au/fact-sheets/plants/">Plants</a></li>
<li id="menu-item-21816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21816"><a href="https://www.burkesbackyard.com.au/fact-sheets/gardens/">Gardens</a></li>
<li id="menu-item-23918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23918"><a href="https://www.burkesbackyard.com.au/fact-sheets/food-and-recipes/">Food and Recipes</a></li>
<li id="menu-item-23919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23919"><a href="https://www.burkesbackyard.com.au/fact-sheets/in-the-garden/">In the Garden</a></li>
<li id="menu-item-21843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21843"><a href="https://www.burkesbackyard.com.au/fact-sheets/conservation-the-environment/">Conservation &#038; Environment</a></li>
<li id="menu-item-21820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21820"><a href="https://www.burkesbackyard.com.au/fact-sheets/people-places/">People &#038; Places</a></li>
<li id="menu-item-25409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25409"><a href="https://www.burkesbackyard.com.au/fact-sheets/backyard-blitz-makeovers/2000/">Backyard Blitz</a></li>
</ul></div></li>
<li id="text-4" class="widget widget_text"><h2 class="widgettitle">Brought to you by</h2>			<div class="textwidget"><a href="mailto:Mike@admediasales.com.au" class="ads-click"> <img src="/wp-content/uploads/2014/08/advertiseHere-placeholder.jpg"> </a> <br/> <br/></div>
</li>
</ul></div></li></ul>
</li><li id="menu-item-21785" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children mega-with-sub ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-1 ss-nav-menu-mega-alignLeft"><a href="https://www.burkesbackyard.com.au/blogs/"><span class="wpmega-link-title">Blogs</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-21842" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-verticaldivision ss-nav-menu-highlight ss-nav-menu-notext ss-nav-menu-nolink ss-sidebar"><div class="wpmega-nonlink wpmega-widgetarea ss-colgroup-3 uberClearfix"><ul class="um-sidebar" id="wpmega-wpmega-sidebar-3"><li id="text-14" class="widget widget_text">			<div class="textwidget">Select from the blogs below</div>
</li>
<li id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-menu-sub-blog-container"><ul id="menu-menu-sub-blog" class="menu"><li id="menu-item-26411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26411"><a href="https://www.burkesbackyard.com.au/blogs/don-burkes-blog/">Don Burke’s Blog</a>
<ul class="sub-menu">
<li id="menu-item-26546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26546"><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/">Don&#8217;s Expert Answers</a></li>
</ul>
</li>
<li id="menu-item-26414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26414"><a href="https://www.burkesbackyard.com.au/blogs/jim-fogartys-landscaping-blog/">Jim Fogarty’s Landscaping Blog</a></li>
<li id="menu-item-26413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26413"><a href="https://www.burkesbackyard.com.au/blogs/megg-millers-poultry-blog/">Megg Miller’s Poultry Blog</a></li>
<li id="menu-item-26412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26412"><a href="https://www.burkesbackyard.com.au/blogs/dons-tips/">Don&#8217;s Tips</a></li>
</ul></div></li>
<li id="text-15" class="widget widget_text"><h2 class="widgettitle">Brought to you by</h2>			<div class="textwidget"><a href="mailto:Mike@admediasales.com.au" class="ads-click"> <img src="/wp-content/uploads/2014/08/advertiseHere-placeholder.jpg"> </a><br/> <br/></div>
</li>
</ul></div></li></ul>
</li><li id="menu-item-26373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mega-with-sub ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth ss-nav-menu-mega-alignCenter"><a href="https://www.burkesbackyard.com.au/videos/"><span class="wpmega-link-title">Videos</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-24728" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-verticaldivision ss-nav-menu-highlight ss-nav-menu-notext ss-nav-menu-nolink ss-sidebar"><div class="wpmega-nonlink wpmega-widgetarea ss-colgroup-3 uberClearfix"><ul class="um-sidebar" id="wpmega-wpmega-sidebar-2"><li id="text-12" class="widget widget_text">			<div class="textwidget">Select from the various categories below</div>
</li>
<li id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-menu-sub-video-container"><ul id="menu-menu-sub-video" class="menu"><li id="menu-item-30322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30322"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/BurkesBackyard">YouTube Channel</a></li>
<li id="menu-item-24723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24723"><a href="https://www.burkesbackyard.com.au/fruits-vegetables-videos/">Fruits and Vegetables</a></li>
<li id="menu-item-24724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24724"><a href="https://www.burkesbackyard.com.au/chooks-videos/">Chooks</a></li>
<li id="menu-item-24725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24725"><a href="https://www.burkesbackyard.com.au/gardens-videos/">Gardens</a></li>
<li id="menu-item-25062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25062"><a href="https://www.burkesbackyard.com.au/in-the-garden-videos/">In the Garden</a></li>
<li id="menu-item-25061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25061"><a href="https://www.burkesbackyard.com.au/people-places-videos/">People &#038; Places</a></li>
<li id="menu-item-25060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25060"><a href="https://www.burkesbackyard.com.au/pets-videos/">Pets</a></li>
<li id="menu-item-25059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25059"><a href="https://www.burkesbackyard.com.au/plants-videos/">Plants</a></li>
<li id="menu-item-25058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25058"><a href="https://www.burkesbackyard.com.au/food-recipes-videos/">Food and Recipes</a></li>
<li id="menu-item-25496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25496"><a href="/how-to-diy">How to / DIY</a></li>
</ul></div></li>
<li id="text-13" class="widget widget_text"><h2 class="widgettitle">WATCH US ON</h2>			<div class="textwidget"><a href="https://www.youtube.com/user/BurkesBackyard" style="text-align:center;" target="_blank" rel="noopener noreferrer"><img src="https://www.burkesbackyard.com.au/wp-content/uploads/2015/02/youtube.png" /></a><br/> <br/></div>
</li>
</ul></div></li></ul>
</li><li id="menu-item-30317" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a target="_blank" href="https://www.youtube.com/user/BurkesBackyard"><span class="wpmega-link-title">YouTube Channel</span></a></li><li id="menu-item-32550" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://www.burkesbackyard.com.au/events/list/?tribe_paged=1&amp;tribe_event_display=list#.VqueobJ94uU"><span class="wpmega-link-title">What’s On</span></a></li><li id="menu-item-28353" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="/forum"><span class="wpmega-link-title">Forum</span></a></li><li id="menu-item-25408" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-6 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://www.burkesbackyard.com.au/fact-sheets/backyard-blitz-makeovers/2000/"><span class="wpmega-link-title">Backyard Blitz</span></a></li><li id="menu-item-33739" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-7 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://www.burkesbackyard.com.au/questions/"><span class="wpmega-link-title">Your Questions</span></a></li><li id="menu-item-25171" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-8 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="/shop"><span class="wpmega-link-title">Shop</span></a></li><li id="menu-item-21813" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-9 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://www.burkesbackyard.com.au/directory/"><span class="wpmega-link-title">Directory</span></a></li></ul></div>							</nav><!-- #site-navigation -->
</div><!-- #navbar -->
</div>
<div id="page" class="hfeed site">
<div id="main" class="site-main">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
<p id="breadcrumbs"><span><span><a href="https://www.burkesbackyard.com.au/blogs/" >Blogs</a> » <span><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/" >Don&#039;s Expert Answers</a> » <span class="breadcrumb_last" aria-current="page">Don’s Expert Answers: best suited small fragrant white flowered shrub full sun no more than 400mm high to create a border around 7 coffeee trees in garen bed 13mx2m</span></span></span></span></p>							
<div id="post-34569" class="post-34569 post type-post status-publish format-standard hentry category-expert-answers">
<header class="entry-header">
<div class="ads-cat">
<div id="text-9">			<div class="textwidget"><img style="display:none;" src="/wp-content/themes/twentythirteen/images/ads3.gif" />
<a href="mailto:Mike@admediasales.com.au" class="ads-click"> <img src="/wp-content/uploads/2014/08/advertiseHere-placeholder.jpg"> </a></div>
</div>			</div>
<h1 class="archive-title">Don’s Expert Answers: best suited  small fragrant white flowered shrub full sun no more than 400mm high to create a border around 7 coffeee trees in garen bed 13mx2m</h1>
<div class="entry-meta">
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<div class="at-above-post addthis_tool" data-url="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m/"></div><p><strong>Question From:</strong><br />
in Tewantin, TEWANTIN;QLD Queensland</p>
<p><strong>Nature of problem:</strong><br />
best suited  small fragrant white flowered shrub full sun no more than 400mm high to create a border around 7 coffeee trees in garen bed 13mx2m</p>
<p><strong>Type of Plant (if known): </strong><br />
na</p>
<p><strong>Symptoms of Plant Illness (please try NOT to diagnose your problems yourself): </strong><br />
na</p>
<p><strong>Soil Type (e.g. sandy, clay or loam) OR Potting Mix Type:</strong><br />
loam leading to clay (new garden bed)</p>
<p><strong>How often do you water the plant:</strong><br />
na</p>
<p><strong>How many hours of sunlight does the plant get each day:</strong><br />
9</p>
<p><strong>How long since you planted it:</strong><br />
coffee trees just planted</p>
<p><strong>Have you fertilised? If so, with what and when:</strong><br />
na</p>
<p><strong>Is the plant indoors or outdoors: </strong><br />
outdoors</p>
<p><strong>Is the plant in a pot or in the ground: </strong><br />
na</p>
<p><strong>What other treatments have you given the plant: </strong><br />
na</p>
<p><strong>Upload photo if available: </strong></p>
<p><strong>Other Comments: </strong>
</p>
<p><strong>Answer:</strong><br />There are quite a few dwarf gardenias that would do the job. Ask to have a look at any of the following Gardenia jasminoides varieties: &#8216;Buttons&#8217;, &#8216;Crown Jewel&#8217; or &#8216;Four Seasons&#8217;. All plants grow to different heights in different areas, so ask at the nursery how tall they grow in your area, and which one does best.  Don</p>
<div class="crp_related  "><h3 class="title">Related Articles</h3><ul><li><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-grow-trees/"    ><img  width="150" height="150"  src="/wp-content/uploads/2014/07/IMG_6304-DON-WITH-ACA-TV-CREW-PLANTING-VEGETABLES-e1408321127607.jpg" class="crp_thumb crp_default" alt="Don’s Expert Answers: grow trees" title="Don’s Expert Answers: grow trees" /><span class="crp_title">Don’s Expert Answers: grow trees</span></a></li><li><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-when-is-the-best-time-to-plant-citrus-trees/"    ><img  width="150" height="150"  src="/wp-content/uploads/2014/07/IMG_6304-DON-WITH-ACA-TV-CREW-PLANTING-VEGETABLES-e1408321127607.jpg" class="crp_thumb crp_default" alt="Don’s Expert Answers: when is the best time to plant citrus trees" title="Don’s Expert Answers: when is the best time to plant citrus trees" /><span class="crp_title">Don’s Expert Answers: when is the best time to plant&hellip;</span></a></li><li><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-nil/"    ><img  width="150" height="150"  src="/wp-content/uploads/2014/07/IMG_6304-DON-WITH-ACA-TV-CREW-PLANTING-VEGETABLES-e1408321127607.jpg" class="crp_thumb crp_default" alt="Don’s Expert Answers: Nil" title="Don’s Expert Answers: Nil" /><span class="crp_title">Don’s Expert Answers: Nil</span></a></li><li><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-i-want-to-know-what-to-plant/"    ><img  width="150" height="150"  src="/wp-content/uploads/2014/07/IMG_6304-DON-WITH-ACA-TV-CREW-PLANTING-VEGETABLES-e1408321127607.jpg" class="crp_thumb crp_default" alt="Don’s Expert Answers: I want to know what to plant?" title="Don’s Expert Answers: I want to know what to plant?" /><span class="crp_title">Don’s Expert Answers: I want to know what to plant?</span></a></li><li><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-trees-for-pots/"    ><img  width="150" height="150"  src="/wp-content/uploads/2014/07/IMG_6304-DON-WITH-ACA-TV-CREW-PLANTING-VEGETABLES-e1408321127607.jpg" class="crp_thumb crp_default" alt="Don’s Expert Answers: Trees for pots" title="Don’s Expert Answers: Trees for pots" /><span class="crp_title">Don’s Expert Answers: Trees for pots</span></a></li></ul><div class="crp_clear"></div></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m/"></div><!-- AddThis Share Buttons generic via filter on the_content -->				
<div id="relatedposts" class="blog-cat latest_articles">
<h3 class="title">Latest Articles</h3>
<ul>
<li class="relatedthumb">
<a class="img-relate" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m/" rel="bookmark"></a>
<h3 class="name"><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m/" rel="bookmark">Don’s Expert Answers: best suited  small fragrant white flowered shrub full sun no more than 400mm high to create a border around 7 coffeee trees in garen bed 13mx2m</a></h3>
<div class="crp_excerpt"><p>Question From: in Tewantin, TEWANTIN;QLD Queensland Nature of&hellip;</p></div>
<a class="readmore" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m/">read more</a>
<div class="cB"></div>
</li>
<li class="relatedthumb">
<a class="img-relate" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-i-want-to-dig-out-established-tiger-plant/" rel="bookmark"></a>
<h3 class="name"><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-i-want-to-dig-out-established-tiger-plant/" rel="bookmark">Don’s Expert Answers: I want to dig out established Tiger Plant</a></h3>
<div class="crp_excerpt"><p>Question From: in Norman park, Qld Queensland Nature&hellip;</p></div>
<a class="readmore" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-i-want-to-dig-out-established-tiger-plant/">read more</a>
<div class="cB"></div>
</li>
<li class="relatedthumb">
<a class="img-relate" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-part-of-hedge-all-woody/" rel="bookmark"><img width="150" height="150" src="https://www.burkesbackyard.com.au/wp-content/uploads/2020/04/FDA3E72F-2045-43AC-91FB-4FA59C36CAD8-150x150.jpeg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.burkesbackyard.com.au/wp-content/uploads/2020/04/FDA3E72F-2045-43AC-91FB-4FA59C36CAD8-150x150.jpeg 150w, https://www.burkesbackyard.com.au/wp-content/uploads/2020/04/FDA3E72F-2045-43AC-91FB-4FA59C36CAD8-100x100.jpeg 100w, https://www.burkesbackyard.com.au/wp-content/uploads/2020/04/FDA3E72F-2045-43AC-91FB-4FA59C36CAD8-200x200.jpeg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3 class="name"><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-part-of-hedge-all-woody/" rel="bookmark">Don’s Expert Answers: Part of Hedge all Woody</a></h3>
<div class="crp_excerpt"><p>Question From: in Mount Ousley , Wollongong New&hellip;</p></div>
<a class="readmore" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-part-of-hedge-all-woody/">read more</a>
<div class="cB"></div>
</li>
<li class="relatedthumb">
<a class="img-relate" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-advice-on-whether-i-should-plant-daphne-in-between-magnolia-trees/" rel="bookmark"><img width="150" height="150" src="https://www.burkesbackyard.com.au/wp-content/uploads/2020/04/IMG-8360-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.burkesbackyard.com.au/wp-content/uploads/2020/04/IMG-8360-150x150.jpg 150w, https://www.burkesbackyard.com.au/wp-content/uploads/2020/04/IMG-8360-100x100.jpg 100w, https://www.burkesbackyard.com.au/wp-content/uploads/2020/04/IMG-8360-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3 class="name"><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-advice-on-whether-i-should-plant-daphne-in-between-magnolia-trees/" rel="bookmark">Don’s Expert Answers: Advice on whether I should plant Daphne in between Magnolia trees</a></h3>
<div class="crp_excerpt"><p>Question From: in Maroubra, Maroubra New South Wales&hellip;</p></div>
<a class="readmore" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-advice-on-whether-i-should-plant-daphne-in-between-magnolia-trees/">read more</a>
<div class="cB"></div>
</li>
<li class="relatedthumb">
<a class="img-relate" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-the-house-is-old-and-needs-renovating-badly-please-my-mum-just-died-of-cancer-and-dad-is-to-old-and-no-money-please-help-us/" rel="bookmark"></a>
<h3 class="name"><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-the-house-is-old-and-needs-renovating-badly-please-my-mum-just-died-of-cancer-and-dad-is-to-old-and-no-money-please-help-us/" rel="bookmark">Don’s Expert Answers: the house is old and needs renovating badly please...  my mum just died of cancer and dad is to old and no money. please help us</a></h3>
<div class="crp_excerpt"><p>Question From: in penshurst , vic Victoria Nature&hellip;</p></div>
<a class="readmore" href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-the-house-is-old-and-needs-renovating-badly-please-my-mum-just-died-of-cancer-and-dad-is-to-old-and-no-money-please-help-us/">read more</a>
<div class="cB"></div>
</li>
</ul>
</div>
</div><!-- .entry-content -->
</div><!-- #post -->		
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="stay-intouch clearfix">
<div class="stay-intouch-txt">Stay in touch</div> 
<div class="stay-intouch-btn">
<div class="createsend-button" style="height:27px;display:inline-block;" data-listid="r/BE/0CC/188/3B286156706C35C0">
</div><script type="text/javascript">(function () { var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://btn.createsend1.com/js/sb.min.js?v=3'; e.className = 'createsend-script'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); })();</script>
</div>
</div>
<div class="clear"> </div>
<div>
<a href="https://www.facebook.com/BurkesBackyard"><img src="https://www.burkesbackyard.com.au/wp-content/uploads/2015/02/facebook.png" /></a>
<a href="https://twitter.com/burkesbackyard"><img src="https://www.burkesbackyard.com.au/wp-content/uploads/2015/02/twitter.png" /></a>
<a href="https://www.youtube.com/user/BurkesBackyard"><img src="https://www.burkesbackyard.com.au/wp-content/uploads/2015/02/youtube.png" /></a>
</div></div>
</aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title title"><span>Quick Search</span></h3><form role="search" method="get" class="search-form" action="https://www.burkesbackyard.com.au/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside><aside id="sml_subscribe_widget" class="widget sml_subscribe_widget_display"><h3 class="widget-title title"><span>Subscribe</span></h3><div class="textwidget"><form class="sml_subscribe" method="post"><input class="sml_hiddenfield" name="sml_subscribe" type="hidden" value="1"><p class="sml_email"><label class="sml_emaillabel" for="sml_email"></label><input class="sml_emailinput" name="sml_email" placeholder="Enter email address" type="text" value=""></p><p class="sml_submit"><input name="submit" class="btn sml_submitbtn" type="submit" value="GO"></p></form></div></aside><aside id="execphp-3" class="widget widget_execphp">			<div class="execphpwidget"><div id="ad-320x270">
<!-- BBY ROS Top 300x250 -->
<div id='div-gpt-ad-1424049440213-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424049440213-3'); });
</script>
</div>
</div>
</div>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FBurkesBackyard%2F&tabs&width=340&height=181&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="181" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></aside><aside id="tubepress_widget_gattaca-2" class="widget widget_tubepress_widget_gattaca"><h3 class="widget-title title"><span>YouTube</span></h3><div class=" js-tubepress-gallery js-tubepress-gallery-1378966300"><div class="tubepress-normal-player js-tubepress-player-normal" style="width:100%">        <div class="tubepress-big-title"></div><iframe width="640" height="390" src="https://www.youtube.com/embed/F_yg7Qvqn7w?autohide=2&amp;autoplay=0&amp;enablejsapi=1&amp;fs=1&amp;modestbranding=1&amp;origin=https%3A%2F%2Fwww.burkesbackyard.com.au&amp;rel=0&amp;showinfo=0&amp;wmode=opaque&amp;controls=2&amp;disablekb=0&amp;theme=light&amp;iv_load_policy=3" frameborder="0" class="js-tubepress-embed" webkitallowfullscreen mozallowfullscreen allowfullscreen id="tubepress-player-266462903" name="tubepress-player-266462903"></iframe><script type="text/javascript">
var tubePressDomInjector = tubePressDomInjector || [], tubePressYouTubePlayerApi = tubePressYouTubePlayerApi || [];
tubePressDomInjector.push(['loadPlayerApiJs']);
tubePressDomInjector.push(['loadJs', 'web/js/youtube-player-api.js', true ]);
tubePressYouTubePlayerApi.push(['register', 'F_yg7Qvqn7w', 'tubepress-player-266462903' ]);
</script><script type="text/javascript">
var tubePressDomInjector = tubePressDomInjector || [],
tubePressResponsiveEmbeds = tubePressResponsiveEmbeds || [];
tubePressDomInjector.push(['loadJs', 'https://www.burkesbackyard.com.au/wp-content/plugins/tubepress_pro_4_1_11/web/js/responsive-embeds.js', true ]);
tubePressResponsiveEmbeds.push(['register', 'tubepress-player-266462903', {}]);
</script>
</div><script type="text/javascript">
var tubePressDomInjector = tubePressDomInjector || [];
tubePressDomInjector.push(['loadJs', 'web/js/players/normal-player.js']);
</script>            <div class="tubepress-pagination-and-thumbs js-tubepress-pagination-and-thumbs">                    <div class="tubepress-thumbs js-tubepress-thumbs">                                <div class="tubepress-thumb js-tubepress-thumb js-tubepress-fluid-thumb-adjustable"><a class="tubepress-cursor-pointer js-tubepress-invoker js-tubepress-itemid-F_yg7Qvqn7w"><img class="tubepress-thumbnail-image js-tubepress-fluid-thumb-reference js-tubepress-preview"
alt="" src="https://i.ytimg.com/vi/F_yg7Qvqn7w/hqdefault.jpg"
width="130" height="104" /></a>                                        <dl class="tubepress-meta-group js-tubepress-meta-outer" style="width:130px">
</dl>
</div>                                <div class="tubepress-thumb js-tubepress-thumb js-tubepress-fluid-thumb-adjustable"><a class="tubepress-cursor-pointer js-tubepress-invoker js-tubepress-itemid-f6_LsrzdRMc"><img class="tubepress-thumbnail-image js-tubepress-fluid-thumb-reference js-tubepress-preview"
alt="" src="https://i.ytimg.com/vi/f6_LsrzdRMc/hqdefault.jpg"
width="130" height="104" /></a>                                        <dl class="tubepress-meta-group js-tubepress-meta-outer" style="width:130px">
</dl>
</div>                                <div class="tubepress-thumb js-tubepress-thumb js-tubepress-fluid-thumb-adjustable"><a class="tubepress-cursor-pointer js-tubepress-invoker js-tubepress-itemid-9CyviFJ8zDs"><img class="tubepress-thumbnail-image js-tubepress-fluid-thumb-reference js-tubepress-preview"
alt="" src="https://i.ytimg.com/vi/9CyviFJ8zDs/hqdefault.jpg"
width="130" height="104" /></a>                                        <dl class="tubepress-meta-group js-tubepress-meta-outer" style="width:130px">
</dl>
</div>                                <div class="tubepress-thumb js-tubepress-thumb js-tubepress-fluid-thumb-adjustable"><a class="tubepress-cursor-pointer js-tubepress-invoker js-tubepress-itemid-tn72eXJB2og"><img class="tubepress-thumbnail-image js-tubepress-fluid-thumb-reference js-tubepress-preview"
alt="" src="https://i.ytimg.com/vi/tn72eXJB2og/hqdefault.jpg"
width="130" height="104" /></a>                                        <dl class="tubepress-meta-group js-tubepress-meta-outer" style="width:130px">
</dl>
</div>
</div>
</div>
</div><script type="text/javascript">
var tubePressDomInjector = tubePressDomInjector || [], tubePressGalleryRegistrar = tubePressGalleryRegistrar || [];
tubePressDomInjector.push(['loadGalleryJs']);
tubePressGalleryRegistrar.push(['register', '1378966300', {"ephemeral":{"resultsPerPage":"4","views":false,"showInfo":false,"title":false,"description":false,"descriptionLimit":"50","length":false,"mode":"playlist","playlistValue":"thRVVPKB9vjg3IzXOh_yzu5VN5FSY4ui","playerLocation":"normal","thumbWidth":"130","paginationAbove":false,"paginationBelow":false,"theme":"tubepress\/default","fluidThumbs":false,"galleryId":1378966300},"options":{"ajaxPagination":false,"fluidThumbs":false,"autoNext":false,"httpMethod":"GET","embeddedHeight":"390","embeddedWidth":"640","playerImplementation":"youtube","playerLocation":"normal","sequence":["F_yg7Qvqn7w","f6_LsrzdRMc","9CyviFJ8zDs","tn72eXJB2og"],"embeddedScrollOn":true,"embeddedScrollDuration":"0","embeddedScrollOffset":"0"}} ]);
</script><script type="text/javascript">
var tubePressDomInjector = tubePressDomInjector || [];
tubePressDomInjector.push(['loadJs', 'web/js/pro-gallery.js']);
</script>                                                                                </aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="widget-title title"><span>Popular Posts</span></h3>
<!-- WordPress Popular Posts -->
<table class="popposts">
<tr style="vertical-align:middle"><td style="width:60px"><a href="https://www.burkesbackyard.com.au/fact-sheets/food-and-recipes/food-health-nutrition/curing-olives/" target="_self"><img data-img-src="https://www.burkesbackyard.com.au/wp-content/uploads/wordpress-popular-posts/365-featured-50x50.jpg" width="50" height="50" alt="Black olives in a bowl" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></td><td style="line-height:20px"> <a href="https://www.burkesbackyard.com.au/fact-sheets/food-and-recipes/food-health-nutrition/curing-olives/" class="wpp-post-title" target="_self">Curing Olives</a> </td></tr>
<tr style="vertical-align:middle"><td style="width:60px"><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-stunted-sparse-leaves-and-no-flowers-on-a-pink-magnolia-tree/" title="Don’s Expert Answers: Stunted sparse leaves and no flowers on a Pink Magnolia Tree" target="_self"><img data-img-src="https://www.burkesbackyard.com.au/wp-content/uploads/wordpress-popular-posts/33758-featured-50x50.png" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></td><td style="line-height:20px"> <a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-stunted-sparse-leaves-and-no-flowers-on-a-pink-magnolia-tree/" title="Don’s Expert Answers: Stunted sparse leaves and no flowers on a Pink Magnolia Tree" class="wpp-post-title" target="_self">Don’s Expert Answers: Stunted sparse leaves and no...</a> </td></tr>
<tr style="vertical-align:middle"><td style="width:60px"><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-magnolia-tree-yellow-brown-leaves/" title="Don’s Expert Answers: Magnolia Tree- Yellow/Brown leaves" target="_self"><img data-img-src="https://www.burkesbackyard.com.au/wp-content/uploads/wordpress-popular-posts/34111-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></td><td style="line-height:20px"> <a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-magnolia-tree-yellow-brown-leaves/" title="Don’s Expert Answers: Magnolia Tree- Yellow/Brown leaves" class="wpp-post-title" target="_self">Don’s Expert Answers: Magnolia Tree- Yellow/Brown...</a> </td></tr>
<tr style="vertical-align:middle"><td style="width:60px"><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-lime-tree-not-producing-as-many-limes-as-it-did-2-years-ago-we-planted-2-olive-trees-6-meters-away-i-just-heard-that-the-love-trees-stop-lime-trees-from-fruiting-well/" title="Don’s Expert Answers: Lime tree not producing as many limes as it did 2 years ago. We planted 2 olive trees 6 meters away. I just heard that the love trees stop lime trees from fruiting well. Is this true?" target="_self"><img data-img-src="https://www.burkesbackyard.com.au/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_def_no_src" /></a></td><td style="line-height:20px"> <a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-lime-tree-not-producing-as-many-limes-as-it-did-2-years-ago-we-planted-2-olive-trees-6-meters-away-i-just-heard-that-the-love-trees-stop-lime-trees-from-fruiting-well/" title="Don’s Expert Answers: Lime tree not producing as many limes as it did 2 years ago. We planted 2 olive trees 6 meters away. I just heard that the love trees stop lime trees from fruiting well. Is this true?" class="wpp-post-title" target="_self">Don’s Expert Answers: Lime tree not producing as m...</a> </td></tr>
<tr style="vertical-align:middle"><td style="width:60px"><a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-huge-yucca-stumps-dont-know-how-to-get-rid-of-been-in-for-about-5-years/" title="Don’s Expert Answers: Huge yucca stumps, don&#8217;t know how to get rid of, been in for about 5 years" target="_self"><img data-img-src="https://www.burkesbackyard.com.au/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_def_no_src" /></a></td><td style="line-height:20px"> <a href="https://www.burkesbackyard.com.au/blogs/expert-answers/dons-expert-answers-huge-yucca-stumps-dont-know-how-to-get-rid-of-been-in-for-about-5-years/" title="Don’s Expert Answers: Huge yucca stumps, don&#8217;t know how to get rid of, been in for about 5 years" class="wpp-post-title" target="_self">Don’s Expert Answers: Huge yucca stumps, don&#8217...</a> </td></tr>
</table>
</aside>
<aside id="execphp-6" class="widget widget_execphp">			<div class="execphpwidget">
<!-- BBY ROS Middle 300x250 -->
<div id='div-gpt-ad-1424049440213-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424049440213-2'); });
</script>
</div>
</div>
</aside>				<script>
jQuery('#tribe-events-list-widget-2 .widget-title').find('span').wrap('<a href="/events/"> </a>');
jQuery('#youtubechannelgallery_widget-2 .widget-title').find('span').wrap('<a href="/videos/"> </a>');
jQuery('#wpb_feature_class-2 .widget-title').find('span').wrap('<a href="/shop/"> </a>');
</script>
</div><!-- .widget-area -->
</div><!-- .sidebar-inner -->
</div><!-- #tertiary -->
</div>
</div>
	
<div class="dmobile socials-mobile">
<a href="https://www.facebook.com/BurkesBackyard"><img src="//www.burkesbackyard.com.au/wp-content/uploads/2015/02/facebook.png" /></a>
<a href="https://twitter.com/burkesbackyard"><img src="//www.burkesbackyard.com.au/wp-content/uploads/2015/02/twitter.png" /></a>
<a href="https://www.youtube.com/user/BurkesBackyard"><img src="//www.burkesbackyard.com.au/wp-content/uploads/2015/02/youtube.png" /></a>
</div>
</div><!-- #main -->
</div><!-- #page -->
<footer id="colophon" class="site-footer">
<div class="footer-ads">
<div class="execphpwidget">
<!-- BBY ROS Bottom 728x90 -->
<div id='div-gpt-ad-1424049440213-1' class="mobileHide" style='width:728px; height:90px; margin: 0px auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424049440213-1'); });
</script>
</div>
</div>
</div>
<div class="site">
<div class="footer-top clearfix">
<aside id="nav_menu-3" class="box-widget widget_nav_menu"><h3 class="widget-title">Sitemap</h3><div class="menu-menu-footer1-container"><ul id="menu-menu-footer1" class="menu"><li id="menu-item-28354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28354"><a href="https://www.burkesbackyard.com.au/">Home</a></li>
<li id="menu-item-21846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21846"><a href="https://www.burkesbackyard.com.au/fact-sheets/">Fact Sheets</a></li>
<li id="menu-item-21847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-21847"><a href="https://www.burkesbackyard.com.au/blogs/">Blogs</a></li>
<li id="menu-item-21848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21848"><a href="https://www.burkesbackyard.com.au/video/">Video</a></li>
</ul></div></aside><aside id="nav_menu-4" class="box-widget widget_nav_menu"><div class="menu-menu-footer2-container"><ul id="menu-menu-footer2" class="menu"><li id="menu-item-21851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21851"><a href="https://www.burkesbackyard.com.au/ctc-productions/">CTC Productions</a></li>
<li id="menu-item-21852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21852"><a href="https://www.burkesbackyard.com.au/about-us/">About Us</a></li>
<li id="menu-item-21855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21855"><a href="https://www.burkesbackyard.com.au/shop/">Shop</a></li>
<li id="menu-item-21853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21853"><a href="https://www.burkesbackyard.com.au/contact/">Contact</a></li>
<li id="menu-item-21854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21854"><a href="https://www.burkesbackyard.com.au/?page_id=21806">Your Questions</a></li>
</ul></div></aside><aside id="nav_menu-5" class="box-widget widget_nav_menu"><h3 class="widget-title">More information</h3><div class="menu-menu-footer3-container"><ul id="menu-menu-footer3" class="menu"><li id="menu-item-21857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21857"><a href="https://www.burkesbackyard.com.au/advertise-us/">Advertise With Us</a></li>
<li id="menu-item-21856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21856"><a href="https://www.burkesbackyard.com.au/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-21858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21858"><a href="https://www.burkesbackyard.com.au/magazine-back-issues/">Magazine Back Issues</a></li>
<li id="menu-item-21859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21859"><a href="https://www.burkesbackyard.com.au/terms-service/">Terms Of Service</a></li>
</ul></div></aside><aside id="twitterfeederwidget-3" class="box-widget widget_twitterfeederwidget"><h3 class="widget-title">Twitter feed</h3><ul class="twitter_feeder_widget"><li>LAST DAY of the Rivendell Flower Show Today! 
Yesterday was a success &amp; today will be even better -Why? Because... <a href="https://t.co/DHvVa3mcoX" class="twitter-link"  target="_blank" >https://t.co/DHvVa3mcoX</a></li><li>Rivendell Flower Show Sydney begins tomorrow morning! Sat 23 &amp; Sun 24 Sept
The BBY team have been out at the... <a href="https://t.co/w00J7lnHSc" class="twitter-link"  target="_blank" >https://t.co/w00J7lnHSc</a></li></ul></aside><aside id="text-10" class="box-widget widget_text">			<div class="textwidget"><a href="https://twitter.com/burkesbackyard"><img src="/wp-content/uploads/2014/07/Twitter.png" /></a>
<a href="https://www.facebook.com/BurkesBackyard"><img src="/wp-content/uploads/2014/07/Facebook.png" /></a>
<a href="https://www.youtube.com/user/BurkesBackyard"><img src="/wp-content/uploads/2014/07/YouTube.png" /></a></div>
</aside>			</div>
</div>
<div class="footer-bottom">
<aside id="text-11" class="box-widget widget_text">			<div class="textwidget"><p style="margin: 10 200 10 200">© 2018 CTC Productions | All rights reserved. The material presented on this website, may not be reproduced or distributed, in whole or in part, without the prior written permission of CTC Productions.</p>
</div>
</aside>			</div>
</footer><!-- #colophon -->
<style>
.mobile-show, .footer-ads .execphpwidget > div.mobile-show {
display: none;
}
.mobileHide, .footer-ads .execphpwidget > div.mobileHide {
display: block;
}
.postid-439 .gallery-item{
width: 33%;	
}
.clearfix {
clear: none;
}
@media screen and (max-width: 479px) {
.mobile-show {
display: block;
}
.footer-ads .execphpwidget > div.mobileHide, #tertiary, .footer-ads div.site {
display: none !important;
}
.footer-ads .execphpwidget > div.ads_top_small {
background: none !important;
}
footer.site-footer {
margin-top: 0 !important;
}
footer.site-footer .footer-ads, .sidebar-container, footer.site-footer .footer-ads .footer-top {
display: block !important;
}
.socials-mobile {
width: 280px;
}
}
@media (max-width: 479px){
#tertiary, .footer-ads div.site, .sidebar-container, .footer-top{
display: block!important;
}
.stay-intouch, .tribe-events-list-widget, .widget_FacebookLikeBox, #text-7.widget_text, .youtubechannelgallery, .popular-posts, .widget_wpb_feature_class, #execphp-6.widget_execphp, #text-5.widget_text{
display: none!important;
}
.sidebar-container .widget {
background: none;
}
#div-gpt-ad-1424049440213-4, #div-gpt-ad-1424049440213-3, #div-gpt-ad-1424049440213-0{
margin:auto;
}
.footer-top .box-widget{
width:100%!important;
}
.site #nav_menu-4 {
margin: 0px 0 25px 0!important;
}
footer .site{
padding-top:10px;
}
.footer-top .box-widget{
margin: 0 0 30px !important;
}
}
@media (max-width: 643px){
.ads_top_original {
display: block!important;
}
}
.attachment{
width:100%;
text-align:left;
margin: 0 0 20px;
padding: 0 15px 25px 0
}
.attachment .entry-header{
padding: 0;
}
</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=1482859155294097&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>		<script>
( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );
</script>
<script type="text/javascript">
(function(){
document.addEventListener('DOMContentLoaded', function(){
let wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_widgets ) {
for (let i = 0; i < wpp_widgets.length; i++) {
let wpp_widget = wpp_widgets[i];
WordPressPopularPosts.theme(wpp_widget);
}
}
});
})();
</script>
<script>
var WPPImageObserver = null;
function wpp_load_img(img) {
if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
return;
img.src = img.dataset.imgSrc;
if ( 'imgSrcset' in img.dataset ) {
img.srcset = img.dataset.imgSrcset;
img.removeAttribute('data-img-srcset');
}
img.classList.remove('wpp-lazyload');
img.removeAttribute('data-img-src');
img.classList.add('wpp-lazyloaded');
}
function wpp_observe_imgs(){
let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_images.length || wpp_widgets.length ) {
if ( 'IntersectionObserver' in window ) {
WPPImageObserver = new IntersectionObserver(function(entries, observer) {
entries.forEach(function(entry) {
if (entry.isIntersecting) {
let img = entry.target;
wpp_load_img(img);
WPPImageObserver.unobserve(img);
}
});
});
if ( wpp_images.length ) {
wpp_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
if ( wpp_widgets.length ) {
for (var i = 0; i < wpp_widgets.length; i++) {
let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
wpp_widget_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
}
}
} /** Fallback for older browsers */
else {
if ( wpp_images.length ) {
for (var i = 0; i < wpp_images.length; i++) {
wpp_load_img(wpp_images[i]);
wpp_images[i].classList.remove('wpp-lazyloaded');
}
}
if ( wpp_widgets.length ) {
for (var j = 0; j < wpp_widgets.length; j++) {
let wpp_widget = wpp_widgets[j],
wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
for (var k = 0; k < wpp_widget_images.length; k++) {
wpp_load_img(wpp_widget_images[k]);
wpp_widget_images[k].classList.remove('wpp-lazyloaded');
}
}
}
}
}
}
}
document.addEventListener('DOMContentLoaded', function() {
wpp_observe_imgs();
// When an ajaxified WPP widget loads,
// Lazy load its images
document.addEventListener('wpp-onload', function(){
wpp_observe_imgs();
});
});
</script>
<style type="text/css" media="screen"></style><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>
<script type="text/html" id="tmpl-media-frame">
<div class="media-frame-title" id="media-frame-title"></div>
<h2 class="media-frame-menu-heading">Actions</h2>
<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
</button>
<div class="media-frame-menu"></div>
<div class="media-frame-tab-panel">
<div class="media-frame-router"></div>
<div class="media-frame-content"></div>
</div>
<h2 class="media-frame-actions-heading screen-reader-text">
Selected media actions		</h2>
<div class="media-frame-toolbar"></div>
<div class="media-frame-uploader"></div>
</script>
<script type="text/html" id="tmpl-media-modal">
<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
<# if ( data.hasCloseButton ) { #>
<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
<# } #>
<div class="media-modal-content" role="document"></div>
</div>
<div class="media-modal-backdrop"></div>
</script>
<script type="text/html" id="tmpl-uploader-window">
<div class="uploader-window-content">
<div class="uploader-editor-title">Drop files to upload</div>
</div>
</script>
<script type="text/html" id="tmpl-uploader-editor">
<div class="uploader-editor-content">
<div class="uploader-editor-title">Drop files to upload</div>
</div>
</script>
<script type="text/html" id="tmpl-uploader-inline">
<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
<# if ( data.canClose ) { #>
<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
<# } #>
<div class="uploader-inline-content {{ messageClass }}">
<# if ( data.message ) { #>
<h2 class="upload-message">{{ data.message }}</h2>
<# } #>
<div class="upload-ui">
<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
<p class="upload-instructions drop-instructions">or</p>
<button type="button" class="browser button button-hero">Select Files</button>
</div>
<div class="upload-inline-status"></div>
<div class="post-upload-ui">
<p class="max-upload-size">
Maximum upload file size: 2 MB.				</p>
<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
<p class="suggested-dimensions">
Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
<# } #>
</div>
</div>
</script>
<script type="text/html" id="tmpl-media-library-view-switcher">
<a href="/blogs/expert-answers/dons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m/?mode=list" class="view-list">
<span class="screen-reader-text">List View</span>
</a>
<a href="/blogs/expert-answers/dons-expert-answers-best-suited-small-fragrant-white-flowered-shrub-full-sun-no-more-than-400mm-high-to-create-a-border-around-7-coffeee-trees-in-garen-bed-13mx2m/?mode=grid" class="view-grid current" aria-current="page">
<span class="screen-reader-text">Grid View</span>
</a>
</script>
<script type="text/html" id="tmpl-uploader-status">
<h2>Uploading</h2>
<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>
<div class="media-progress-bar"><div></div></div>
<div class="upload-details">
<span class="upload-count">
<span class="upload-index"></span> / <span class="upload-total"></span>
</span>
<span class="upload-detail-separator">&ndash;</span>
<span class="upload-filename"></span>
</div>
<div class="upload-errors"></div>
</script>
<script type="text/html" id="tmpl-uploader-status-error">
<span class="upload-error-filename">{{{ data.filename }}}</span>
<span class="upload-error-message">{{ data.message }}</span>
</script>
<script type="text/html" id="tmpl-edit-attachment-frame">
<div class="edit-media-header">
<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
</div>
<div class="media-frame-title"></div>
<div class="media-frame-content"></div>
</script>
<script type="text/html" id="tmpl-attachment-details-two-column">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</script>
<script type="text/html" id="tmpl-attachment">
<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
<div class="thumbnail">
<# if ( data.uploading ) { #>
<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
<# } else if ( 'image' === data.type && data.sizes ) { #>
<div class="centered">
<img src="{{ data.size.url }}" draggable="false" alt="" />
</div>
<# } else { #>
<div class="centered">
<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
<# } else if ( data.sizes && data.sizes.medium ) { #>
<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
<# } else { #>
<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
<# } #>
</div>
<div class="filename">
<div>{{ data.filename }}</div>
</div>
<# } #>
</div>
<# if ( data.buttons.close ) { #>
<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
<# } #>
</div>
<# if ( data.buttons.check ) { #>
<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
<# } #>
<#
var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
if ( data.describe ) {
if ( 'image' === data.type ) { #>
<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
aria-label="Caption"
placeholder="Caption&hellip;" {{ maybeReadOnly }} />
<# } else { #>
<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
<# if ( 'video' === data.type ) { #>
aria-label="Video title"
placeholder="Video title&hellip;"
<# } else if ( 'audio' === data.type ) { #>
aria-label="Audio title"
placeholder="Audio title&hellip;"
<# } else { #>
aria-label="Media title"
placeholder="Media title&hellip;"
<# } #> {{ maybeReadOnly }} />
<# }
} #>
</script>
<script type="text/html" id="tmpl-attachment-details">
<h2>
Attachment Details			<span class="settings-save-status" role="status">
<span class="spinner"></span>
<span class="saved">Saved.</span>
</span>
</h2>
<div class="attachment-info">
<div class="thumbnail thumbnail-{{ data.type }}">
<# if ( data.uploading ) { #>
<div class="media-progress-bar"><div></div></div>
<# } else if ( 'image' === data.type && data.sizes ) { #>
<img src="{{ data.size.url }}" draggable="false" alt="" />
<# } else { #>
<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
<# } #>
</div>
<div class="details">
<div class="filename">{{ data.filename }}</div>
<div class="uploaded">{{ data.dateFormatted }}</div>
<div class="file-size">{{ data.filesizeHumanReadable }}</div>
<# if ( 'image' === data.type && ! data.uploading ) { #>
<# if ( data.width && data.height ) { #>
<div class="dimensions">
{{ data.width }} by {{ data.height }} pixels						</div>
<# } #>
<# if ( data.can.save && data.sizes ) { #>
<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
<# } #>
<# } #>
<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
<div class="file-length">Length:						<span aria-hidden="true">{{ data.fileLength }}</span>
<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
</div>
<# } #>
<# if ( ! data.uploading && data.can.remove ) { #>
<button type="button" class="button-link delete-attachment">Delete Permanently</button>
<# } #>
<div class="compat-meta">
<# if ( data.compat && data.compat.meta ) { #>
{{{ data.compat.meta }}}
<# } #>
</div>
</div>
</div>
<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
<# if ( 'image' === data.type ) { #>
<span class="setting has-description" data-setting="alt">
<label for="attachment-details-alt-text" class="name">Alt Text</label>
<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
</span>
<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>
<# } #>
<span class="setting" data-setting="title">
<label for="attachment-details-title" class="name">Title</label>
<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
</span>
<# if ( 'audio' === data.type ) { #>
<span class="setting" data-setting="artist">
<label for="attachment-details-artist" class="name">Artist</label>
<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
</span>
<span class="setting" data-setting="album">
<label for="attachment-details-album" class="name">Album</label>
<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
</span>
<# } #>
<span class="setting" data-setting="caption">
<label for="attachment-details-caption" class="name">Caption</label>
<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
</span>
<span class="setting" data-setting="description">
<label for="attachment-details-description" class="name">Description</label>
<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
</span>
<span class="setting" data-setting="url">
<label for="attachment-details-copy-link" class="name">Copy Link</label>
<input type="text" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
</span>
</script>
<script type="text/html" id="tmpl-media-selection">
<div class="selection-info">
<span class="count"></span>
<# if ( data.editable ) { #>
<button type="button" class="button-link edit-selection">Edit Selection</button>
<# } #>
<# if ( data.clearable ) { #>
<button type="button" class="button-link clear-selection">Clear</button>
<# } #>
</div>
<div class="selection-view"></div>
</script>
<script type="text/html" id="tmpl-attachment-display-settings">
<h2>Attachment Display Settings</h2>
<# if ( 'image' === data.type ) { #>
<span class="setting align">
<label for="attachment-display-settings-alignment" class="name">Alignment</label>
<select id="attachment-display-settings-alignment" class="alignment"
data-setting="align"
<# if ( data.userSettings ) { #>
data-user-setting="align"
<# } #>>
<option value="left">
Left					</option>
<option value="center">
Center					</option>
<option value="right">
Right					</option>
<option value="none" selected>
None					</option>
</select>
</span>
<# } #>
<span class="setting">
<label for="attachment-display-settings-link-to" class="name">
<# if ( data.model.canEmbed ) { #>
Embed or Link				<# } else { #>
Link To				<# } #>
</label>
<select id="attachment-display-settings-link-to" class="link-to"
data-setting="link"
<# if ( data.userSettings && ! data.model.canEmbed ) { #>
data-user-setting="urlbutton"
<# } #>>
<# if ( data.model.canEmbed ) { #>
<option value="embed" selected>
Embed Media Player				</option>
<option value="file">
<# } else { #>
<option value="none" selected>
None				</option>
<option value="file">
<# } #>
<# if ( data.model.canEmbed ) { #>
Link to Media File				<# } else { #>
Media File				<# } #>
</option>
<option value="post">
<# if ( data.model.canEmbed ) { #>
Link to Attachment Page				<# } else { #>
Attachment Page				<# } #>
</option>
<# if ( 'image' === data.type ) { #>
<option value="custom">
Custom URL				</option>
<# } #>
</select>
</span>
<span class="setting">
<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
</span>
<# if ( 'undefined' !== typeof data.sizes ) { #>
<span class="setting">
<label for="attachment-display-settings-size" class="name">Size</label>
<select id="attachment-display-settings-size" class="size" name="size"
data-setting="size"
<# if ( data.userSettings ) { #>
data-user-setting="imgsize"
<# } #>>
<#
var size = data.sizes['thumbnail'];
if ( size ) { #>
<option value="thumbnail" >
Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
</option>
<# } #>
<#
var size = data.sizes['medium'];
if ( size ) { #>
<option value="medium" >
Medium &ndash; {{ size.width }} &times; {{ size.height }}
</option>
<# } #>
<#
var size = data.sizes['large'];
if ( size ) { #>
<option value="large" >
Large &ndash; {{ size.width }} &times; {{ size.height }}
</option>
<# } #>
<#
var size = data.sizes['full'];
if ( size ) { #>
<option value="full"  selected='selected'>
Full Size &ndash; {{ size.width }} &times; {{ size.height }}
</option>
<# } #>
</select>
</span>
<# } #>
</script>
<script type="text/html" id="tmpl-gallery-settings">
<h2>Gallery Settings</h2>
<span class="setting">
<label for="gallery-settings-link-to" class="name">Link To</label>
<select id="gallery-settings-link-to" class="link-to"
data-setting="link"
<# if ( data.userSettings ) { #>
data-user-setting="urlbutton"
<# } #>>
<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
#>selected="selected"<# }
#>>
Attachment Page				</option>
<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
Media File				</option>
<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
None				</option>
</select>
</span>
<span class="setting">
<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
<select id="gallery-settings-columns" class="columns" name="columns"
data-setting="columns">
<option value="1" <#
if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
#>>
1					</option>
<option value="2" <#
if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
#>>
2					</option>
<option value="3" <#
if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
#>>
3					</option>
<option value="4" <#
if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
#>>
4					</option>
<option value="5" <#
if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
#>>
5					</option>
<option value="6" <#
if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
#>>
6					</option>
<option value="7" <#
if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
#>>
7					</option>
<option value="8" <#
if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
#>>
8					</option>
<option value="9" <#
if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
#>>
9					</option>
</select>
</span>
<span class="setting">
<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
</span>
<span class="setting size">
<label for="gallery-settings-size" class="name">Size</label>
<select id="gallery-settings-size" class="size" name="size"
data-setting="size"
<# if ( data.userSettings ) { #>
data-user-setting="imgsize"
<# } #>
>
<option value="thumbnail">
Thumbnail					</option>
<option value="medium">
Medium					</option>
<option value="large">
Large					</option>
<option value="full">
Full Size					</option>
</select>
</span>
</script>
<script type="text/html" id="tmpl-playlist-settings">
<h2>Playlist Settings</h2>
<# var emptyModel = _.isEmpty( data.model ),
isVideo = 'video' === data.controller.get('library').props.get('type'); #>
<span class="setting">
<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
checked="checked"
<# } #> />
<label for="playlist-settings-show-list" class="checkbox-label-inline">
<# if ( isVideo ) { #>
Show Video List				<# } else { #>
Show Tracklist				<# } #>
</label>
</span>
<# if ( ! isVideo ) { #>
<span class="setting">
<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
checked="checked"
<# } #> />
<label for="playlist-settings-show-artist" class="checkbox-label-inline">
Show Artist Name in Tracklist			</label>
</span>
<# } #>
<span class="setting">
<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
checked="checked"
<# } #> />
<label for="playlist-settings-show-images" class="checkbox-label-inline">
Show Images			</label>
</span>
</script>
<script type="text/html" id="tmpl-embed-link-settings">
<span class="setting link-text">
<label for="embed-link-settings-link-text" class="name">Link Text</label>
<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
</span>
<div class="embed-container" style="display: none;">
<div class="embed-preview"></div>
</div>
</script>
<script type="text/html" id="tmpl-embed-image-settings">
<div class="wp-clearfix">
<div class="thumbnail">
<img src="{{ data.model.url }}" draggable="false" alt="" />
</div>
</div>
<span class="setting alt-text has-description">
<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
</span>
<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>
<span class="setting caption">
<label for="embed-image-settings-caption" class="name">Caption</label>
<textarea id="embed-image-settings-caption" data-setting="caption" />
</span>
<fieldset class="setting-group">
<legend class="name">Align</legend>
<span class="setting align">
<span class="button-group button-large" data-setting="align">
<button class="button" value="left">
Left					</button>
<button class="button" value="center">
Center					</button>
<button class="button" value="right">
Right					</button>
<button class="button active" value="none">
None					</button>
</span>
</span>
</fieldset>
<fieldset class="setting-group">
<legend class="name">Link To</legend>
<span class="setting link-to">
<span class="button-group button-large" data-setting="link">
<button class="button" value="file">
Image URL					</button>
<button class="button" value="custom">
Custom URL					</button>
<button class="button active" value="none">
None					</button>
</span>
</span>
<span class="setting">
<label for="embed-image-settings-link-to-custom" class="name">URL</label>
<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
</span>
</fieldset>
</script>
<script type="text/html" id="tmpl-image-details">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</script>
<script type="text/html" id="tmpl-image-editor">
<div id="media-head-{{ data.id }}"></div>
<div id="image-editor-{{ data.id }}"></div>
</script>
<script type="text/html" id="tmpl-audio-details">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</script>
<script type="text/html" id="tmpl-video-details">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</script>
<script type="text/html" id="tmpl-editor-gallery">
<# if ( data.attachments.length ) { #>
<div class="gallery gallery-columns-{{ data.columns }}">
<# _.each( data.attachments, function( attachment, index ) { #>
<dl class="gallery-item">
<dt class="gallery-icon">
<# if ( attachment.thumbnail ) { #>
<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
<# } else { #>
<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
<# } #>
</dt>
<# if ( attachment.caption ) { #>
<dd class="wp-caption-text gallery-caption">
{{{ data.verifyHTML( attachment.caption ) }}}
</dd>
<# } #>
</dl>
<# if ( index % data.columns === data.columns - 1 ) { #>
<br style="clear: both;">
<# } #>
<# } ); #>
</div>
<# } else { #>
<div class="wpview-error">
<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
</div>
<# } #>
</script>
<script type="text/html" id="tmpl-crop-content">
<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
<div class="upload-errors"></div>
</script>
<script type="text/html" id="tmpl-site-icon-preview">
<h2>Preview</h2>
<strong aria-hidden="true">As a browser icon</strong>
<div class="favicon-preview">
<img src="https://www.burkesbackyard.com.au/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />
<div class="favicon">
<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
</div>
<span class="browser-title" aria-hidden="true"><# print( 'Burke&#039;s Backyard' ) #></span>
</div>
<strong aria-hidden="true">As an app icon</strong>
<div class="app-icon-preview">
<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
</div>
</script>
<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-d1d9eb347beb98ed7bfc073c0f8e850e","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
(function() {
var first_load_interval_id = setInterval(function () {
if (typeof window.addthis !== 'undefined') {
window.clearInterval(first_load_interval_id);
if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
window.addthis.layers(window.addthis_layers);
}
if (Array.isArray(window.addthis_layers_tools)) {
for (i = 0; i < window.addthis_layers_tools.length; i++) {
window.addthis.layers(window.addthis_layers_tools[i]);
}
}
}
},1000)
}());
</script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5acc602b43041d2f" async="async"></script><!-- <link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.0.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.0.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.burkesbackyard.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.0.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.burkesbackyard.com.au/wp-content/cache/wpfc-minified/lc35gp6d/40ie.css" media="all"/>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/ubermenu/core/js/hoverIntent.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uberMenuSettings = {"speed":"300","trigger":"hoverIntent","orientation":"horizontal","transition":"none","hoverInterval":"20","hoverTimeout":"400","removeConflicts":"on","autoAlign":"off","noconflict":"off","fullWidthSubs":"off","androidClick":"off","iOScloseButton":"on","loadGoogleMaps":"off","repositionOnLoad":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/ubermenu/core/js/ubermenu.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.burkesbackyard.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.burkesbackyard.com.au\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1a2dddb203fb895c6f44fac149f26f29","fragment_name":"wc_fragments_1a2dddb203fb895c6f44fac149f26f29","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.burkesbackyard.com.au\/wp-admin\/admin-ajax.php","post_id":"34569"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.8'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfiVbEUAAAAAM2GDZKcealc0LsjFKAOKeBhwl-A&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-content/themes/twentythirteen/js/functions.js?ver=2013-07-18'></script>
<script src='https://www.burkesbackyard.com.au/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='https://www.burkesbackyard.com.au/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/shortcode.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/wp-util.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/wp-backbone.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/media-models.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed. If this is a photo or a large image, please scale it down to 2500 pixels and upload it again.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"2097152b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,dat,svg"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"5d0638ab76"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/plupload/wp-plupload.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.burkesbackyard.com.au\/wp-json\/","nonce":"e0c2602111","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/api-request.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.burkesbackyard.com.au/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.burkesbackyard.com.au/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.burkesbackyard.com.au/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.burkesbackyard.com.au/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/dist/i18n.min.js?ver=3.6.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/media-views.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/media-editor.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/media-audiovideo.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.burkesbackyard.com.au/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {
var wpcf7recaptcha = {
execute: function( action ) {
grecaptcha.execute(
sitekey,
{ action: action }
).then( function( token ) {
var forms = document.getElementsByTagName( 'form' );
for ( var i = 0; i < forms.length; i++ ) {
var fields = forms[ i ].getElementsByTagName( 'input' );
for ( var j = 0; j < fields.length; j++ ) {
var field = fields[ j ];
if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
field.setAttribute( 'value', token );
break;
}
}
}
} );
},
executeOnHomepage: function() {
wpcf7recaptcha.execute( actions[ 'homepage' ] );
},
executeOnContactform: function() {
wpcf7recaptcha.execute( actions[ 'contactform' ] );
},
};
grecaptcha.ready(
wpcf7recaptcha.executeOnHomepage
);
document.addEventListener( 'change',
wpcf7recaptcha.executeOnContactform, false
);
document.addEventListener( 'wpcf7submit',
wpcf7recaptcha.executeOnHomepage, false
);
} )(
grecaptcha,
'6LfiVbEUAAAAAM2GDZKcealc0LsjFKAOKeBhwl-A',
{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5315301418304 seconds, on 28-04-20 15:19:40 --><!-- via php -->